<!DOCTYPE html>

<html lang="en-US">

<head>

<meta charset="UTF-8" />

<meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport">
<meta HTTP-EQUIV="REFRESH" CONTENT="800"><title>Khaleda to sit with BNP policymakers Monday night - The Bangladesh Today</title>
<meta name="alexaVerifyID" content="YWeNQbKBOsOP8Rv5OgesvjA139A"/>
<meta name="p:domain_verify" content="d3f79910e6e44353d14b3f89e63caa19"/>
<meta name='yandex-verification' content='7ca29d1f41c300b3' />
<meta name="google-site-verification" content="shS5Kz8f1xshcUYdDRC7sfZTpwRiWes9zguMhrhRX_M" />

<!--Start Windows 8.1, pinned site tiles-->
<meta name="application-name" content="The Bangladesh Today"/>
<meta name="msapplication-TileColor" content="#000000"/>
<meta name="msapplication-square70x70logo" content="tiny.png"/>
<meta name="msapplication-square150x150logo" content="square.png"/>
<meta name="msapplication-wide310x150logo" content="wide.png"/>
<meta name="msapplication-square310x310logo" content="large.png"/>
<meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://thebangladeshtoday.com/feed/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://thebangladeshtoday.com/feed/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://thebangladeshtoday.com/feed/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://thebangladeshtoday.com/feed/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://thebangladeshtoday.com/feed/&amp;id=5; cycle=1"/>
<!--End Windows 8.1, pinned site tiles-->

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://thebangladeshtoday.com/xmlrpc.php" />



<link rel="shortcut icon" href="favicon.ico"/>
<link rel="icon" type="image/png" href="http://thebangladeshtoday.com/media/2017/06/TBT.jpg" />
<!--[if lt IE 9]>

<script src="http://thebangladeshtoday.com/wp-content/themes/dw-focus/assets/js/html5.js" type="text/javascript"></script>

<![endif]-->


<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Bangladesh&#039;s leading English newspaper updating 24/7 with latest, breaking, politics, business, technology, world, entertainment, sports, lifestyle and crime news."/>
<meta name="robots" content="noindex,follow,noodp"/>
<link rel="canonical" href="http://thebangladeshtoday.com/2017/10/khaleda-sit-bnp-policymakers-monday-night/" />
<link rel="publisher" href="https://plus.google.com/110725132825495194964"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Bangladesh&#039;s leading English newspaper updating 24/7 with latest, breaking, politics, business, technology, world, entertainment, sports, lifestyle and crime news." />
<meta name="twitter:title" content="Khaleda to sit with BNP policymakers Monday night - The Bangladesh Today" />
<meta name="twitter:site" content="@tbt_newspaper" />
<meta name="twitter:image" content="http://thebangladeshtoday.com/media/2017/06/TBT1-600-x-315.jpg" />
<meta name="twitter:creator" content="@tbt_newspaper" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="The Bangladesh Today &raquo; Feed" href="http://thebangladeshtoday.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Bangladesh Today &raquo; Comments Feed" href="http://thebangladeshtoday.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Bangladesh Today &raquo; Khaleda to sit with BNP  policymakers Monday night Comments Feed" href="http://thebangladeshtoday.com/2017/10/khaleda-sit-bnp-policymakers-monday-night/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/thebangladeshtoday.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.10"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='alfie-wp-weather-css'  href='http://thebangladeshtoday.com/wp-content/plugins/alfie-wp-weather/css/widget.min.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='tg_styles-css'  href='http://thebangladeshtoday.com/wp-content/plugins/1000grad-epaper/css/tg_styles.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='style_colorbox-css'  href='http://thebangladeshtoday.com/wp-content/plugins/1000grad-epaper/colorbox/colorbox.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://thebangladeshtoday.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://thebangladeshtoday.com/wp-includes/css/dashicons.min.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://thebangladeshtoday.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_template-css'  href='http://thebangladeshtoday.com/wp-content/themes/dw-focus/assets/css/template.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_responsive-css'  href='http://thebangladeshtoday.com/wp-content/themes/dw-focus/assets/css/responsive.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='Zebra_DatePicker_css-css'  href='http://thebangladeshtoday.com/wp-content/themes/dw-focus/assets/zebra/public/css/default.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://thebangladeshtoday.com/wp-content/themes/dw-focus/style.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://thebangladeshtoday.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-content/plugins/alfie-wp-weather/js/alfie.weather.min.js?ver=4.5.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-content/plugins/alfie-wp-weather/js/alfie-weather.min.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-content/plugins/1000grad-epaper/colorbox/jquery.colorbox-min.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-content/plugins/1000grad-epaper/js/colorbox-epaper.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-content/themes/dw-focus/assets/js/bootstrap.min.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-content/themes/dw-focus/assets/zebra/public/javascript/zebra_datepicker.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-content/themes/dw-focus/assets/js/jquery.infinitescroll.min.js?ver=4.5.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/thebangladeshtoday.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-content/themes/dw-focus/assets/js/custom.js?ver=4.5.10'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.5.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/thebangladeshtoday.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-content/themes/dw-focus/assets/js/single-socials.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-content/themes/dw-focus/assets/js/jquery.mouse.move.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-content/themes/dw-focus/assets/js/jquery.swipe.js?ver=4.5.10'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://thebangladeshtoday.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://thebangladeshtoday.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://thebangladeshtoday.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://thebangladeshtoday.com/?p=274573' />
<link rel="alternate" type="application/json+oembed" href="http://thebangladeshtoday.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthebangladeshtoday.com%2F2017%2F10%2Fkhaleda-sit-bnp-policymakers-monday-night%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://thebangladeshtoday.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthebangladeshtoday.com%2F2017%2F10%2Fkhaleda-sit-bnp-policymakers-monday-night%2F&#038;format=xml" />

			<!--/ Facebook Thumb Fixer Open Graph /-->
			<meta property="og:type" content="article" />
			<meta property="og:url" content="http://thebangladeshtoday.com/2017/10/khaleda-sit-bnp-policymakers-monday-night/" />
			<meta property="og:title" content="Khaleda to sit with BNP  policymakers Monday night" />
			<meta property="og:description" content="DHAKA : BNP Chairperson Khaleda Zia is going to sit in a meeting with her party&#8217;s standing committee members on Monday night to discuss the country&#8217;s latest political situation and work out its next course of action, reports UNB. The meeting will be held at the BNP chief&#8217;s Gulshan office around 8 pm, said BNP [&hellip;]" />
			<meta property="og:site_name" content="The Bangladesh Today" />
			<meta property="og:image" content="http://thebangladeshtoday.com/media/2017/06/TBT1-600-x-315.jpg" />

			<meta itemscope itemtype="article" />
			<meta itemprop="description" content="DHAKA : BNP Chairperson Khaleda Zia is going to sit in a meeting with her party&#8217;s standing committee members on Monday night to discuss the country&#8217;s latest political situation and work out its next course of action, reports UNB. The meeting will be held at the BNP chief&#8217;s Gulshan office around 8 pm, said BNP [&hellip;]" />
			<meta itemprop="image" content="http://thebangladeshtoday.com/media/2017/06/TBT1-600-x-315.jpg" />
			
  				<meta property="fb:app_id" content="1053965817991186" />
  
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://thebangladeshtoday.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '274573';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Khaleda+to+sit+with+BNP++policymakers+Monday+night';
	window._wp_rp_post_tags = ['national', 'metro', 'news', 'back+page', 'home', 'offic', 'corpor', 'london', 'polit', 'commiss', 'law', 'uk', 'elect', 'indian', 'human', 'committe', 'parti', 'bnp', 'citi'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="http://thebangladeshtoday.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-m.css?version=3.6.4" />
<style type='text/css'>img#wpstats{display:none}</style><meta property="og:title" content="Khaleda to sit with BNP  policymakers Monday night" /><meta property="og:url" content="http://thebangladeshtoday.com/2017/10/khaleda-sit-bnp-policymakers-monday-night/" /><meta property="og:description" content="DHAKA : BNP Chairperson Khaleda Zia is going to sit in a meeting with her party&#8217;s standing committee members on Monday night to discuss the country&#8217;s latest political situation and work out its next course of action, reports UNB. The meeting will be held at the BNP chief&#8217;s Gulshan office around 8 pm, said BNP [&hellip;]"/><style>
.news-slider .carousel-list .other-entry-inner {
    padding: 15px 10px;
    border-bottom: 1px solid #222;
    overflow: hidden;
}

.news-slider .carousel-list .entry-thumbnail {
    margin-bottom: 0;
    margin-right: 10px;
    float: left;
}

.news-slider .carousel-list .other-entry img {
    width: 50px;
    height: auto;
border: 2px solid #cccccc;
}

.news-slider .carousel-list .other-entry a {
    border: medium none;
    display: inline;
    padding: 0;
}

.news-slider .carousel-list .other-entry h2 {
    margin: -5px 0 0 60px;
}
#fowd {
display: none;
}
#colophon .footer-shadown {
display: none;
}
div#sidebar-footer-4 {
    margin: 0;
    width: 340px;
}
</style>


    <style type="text/css">



        .site-header #branding a {



            display: block;



            background: url(http://thebangladeshtoday.com/media/2017/02/website_logo.png) no-repeat center;



            text-indent: -9999px;



        }



    </style>



    <script type="text/javascript">jQuery.get( "http://thebangladeshtoday.com/?nxs-cronrun=192");</script>
</head>



<body class="single single-post postid-274573 single-format-standard desktop  not-login left-sidebar group-blog" >

    <header id="masthead" class="site-header" role="banner">

	    <div class="container">

	    	<div id="header">
			
	    		<div class="row">

	           		<div id="branding" class="span3 visible-desktop">

		                <h1>

		                	<a href="http://thebangladeshtoday.com/" title="The Bangladesh Today" rel="home">

		                		The Bangladesh Today
		                	</a>

		                </h1>

		            </div>

		            
		            <div id="sidebar-header" class="span9">

		            	<div class="row">

		            		<aside id="text-29" class="widget widget_text span3">			<div class="textwidget"></div>
		</aside><aside id="text-23" class="widget widget_text span3">			<div class="textwidget">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="http://thebangladeshtoday.com/bangla/" ><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2013/11/Untitled-3.png" width="130"/><noscript><img src="http://thebangladeshtoday.com/media/2013/11/Untitled-3.png" width="130"/></noscript></a>

<h5 class="head_date">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;October 23, 2017</h5>
</div>
		</aside><aside id="alfie-wp-weather-5" class="widget alfie_wp_weather span3"><div id="woeid-23706470" class="widget-container alfie-container">    <script id="widget-template" type="alfie/appcuarium">
        <div class="alfie-wp-weather-object {{daynight}}">
            <div class="weather-main-info">
                <div class="alfie-wp-weather-item alfie-city">{{city}}</div>
                                <div class="alfie-wp-weather-item alfie-temperature"><span>{{currentTemp}}</span>&deg;</div>
                                    <div class="alfie-wp-weather-item alfie-description">{{condition}}</div>
                                            <div class="alfie-wp-weather-item alfie-range">High:&nbsp;{{high}}&deg;&nbsp;Low:&nbsp;{{low}}&deg;</div>
                                                                    </div>
                            </div>
                    <img class="condition-main-image" src="{{image_bg}}{{daynight}}.png" />
            </script>

    <script>
        (function ( $, window, document, undefined ) {
            $( function () {

                var $me = $( '#woeid-23706470' ),
                    $body = $( 'body' ),
                    auto_location = '0',
                    params = {
                        woeid: 23706470,
                        unit: 'c',
                        image: 1,
                        country: 0,
                        highlow: 1,
                        wind: 0,
                        humidity: 0,
                        visibility: 0,
                        sunrise: 0,
                        sunset: 0,
                        forecast: 0,
                        forecast_image: 0,
                        locale: 'en_US',
                        timestamp: '1508717081',
                        auto_location: parseInt( auto_location ),
                        client_ip: '54.224.77.253'
                    };

                $me.alfie( {
                    action: {
                        get_weather: {
                            params: params
                        }
                    },
                    onComplete: function ( response ) {
                        $me.html( response );
                    }
                } );
            } );
        })( jQuery, window, document );
    </script>
</div></aside>
		            	</div>

		            </div>

		            
		        </div>

	        </div>

	        
		            <div class="btn-group top-news">

				    	


        <a class="dropdown-toggle" data-toggle="dropdown" href="#">



            <span class="number">1</span>



            <span>New Articles today <i class="icon-caret-down"></i></span>



        </a>



        


            <div class="top-news-inner">



                <ul class="dropdown-menu">



                    <div class="entry-meta"></div>







                    <div class="row-fluid">



                        <ul>



            


                <li class="has-thumbnail first">



                    <div class="topnews-thumbnail"><a href="http://thebangladeshtoday.com/2017/10/300-immigrants-saved-spains-maritime-rescue/" title="Over 300 immigrants saved by Spain&#8217;s maritime rescue"><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/10/migrants_3004977k-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="migrants_3004977k" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/10/migrants_3004977k-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/10/migrants_3004977k-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/10/migrants_3004977k-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="migrants_3004977k" srcset="http://thebangladeshtoday.com/media/2017/10/migrants_3004977k-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/10/migrants_3004977k-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div>



                    <div class="topnews-title"><a href="http://thebangladeshtoday.com/2017/10/300-immigrants-saved-spains-maritime-rescue/" title="Over 300 immigrants saved by Spain&#8217;s maritime rescue"> Over 300 immigrants saved by Spain&#8217;s maritime rescue </a></div>



                </li>



              



                        </ul>



                    </div>



                </ul>



            </div>



            
				    </div>

			


		    <div class="wrap-navigation">

		        <nav id="site-navigation" class="main-navigation navbar" role="navigation">

		            <div class="navbar-inner">

						<button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse"  type="button">

							<span class="icon-bar"></span>

							<span class="icon-bar"></span>

							<span class="icon-bar"></span>

						</button>



						<button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse" >

							<i class="icon-search"></i>

						</button>



						<a class="small-logo hidden-desktop" rel="home" title="DW Focus" href="http://thebangladeshtoday.com/">DW Focus</a>



						
						<ul class="social-links visible-desktop">

							
							<li class="facebook"><a target="_blank" href="https://www.facebook.com/TheBangladeshToday" title="Facebook"><i class="icon-facebook"></i></a></li>

							
							
							<li class="twitter"><a target="_blank" href="https://twitter.com/tbt_newspaper" title="Twitter"><i class="icon-twitter"></i></a></li>

							
							<li class="rss"><a href="http://thebangladeshtoday.com/feed/" title="Rss"><i class="icon-rss"></i></a></li>



							<!--<li class="login"><a href="http://thebangladeshtoday.com/wp-login.php?redirect_to=http%3A%2F%2Fthebangladeshtoday.com%2F2017%2F10%2Fkhaleda-sit-bnp-policymakers-monday-night%2F" title="Login"><i class="icon-user"></i></a>-->

						</ul><!-- End social links -->



						<div class="search-collapse collapse">

								<form method="get" name="searchForm" class="searchForm" action="http://thebangladeshtoday.com/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Search &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>

						</div>



						<div class="nav-collapse collapse">

							<ul id="menu-main-menu" class="nav"><li id="menu-item-237006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-237006 0"><a href="http://thebangladeshtoday.com/">Home</a></li>
<li id="menu-item-237012" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-parent-item menu-item-237012 color-one 0"><a href="http://thebangladeshtoday.com/category/news/">Newspaper</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-237031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237031 active color-one 1"><a href="http://thebangladeshtoday.com/category/news/front-page/">Front Page</a></li>
	<li id="menu-item-237029" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-237029 color-one 1"><a href="http://thebangladeshtoday.com/category/news/back-page/">Back Page</a></li>
	<li id="menu-item-237030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237030 color-one 1"><a href="http://thebangladeshtoday.com/category/news/editorial/">Editorial</a></li>
	<li id="menu-item-237028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237028 color-one 1"><a href="http://thebangladeshtoday.com/category/news/analysis/">Analysis</a></li>
	<li id="menu-item-237032" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-237032 color-one 1"><a href="http://thebangladeshtoday.com/category/news/metro/">Metro</a></li>
	<li id="menu-item-237394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237394 color-eight 1"><a href="http://thebangladeshtoday.com/category/featured-page/">Featured Page</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-237031'><ul id='mn-latest-237031'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/10/myanmar-must-take-back-nationals-sushma-tells-hasina/' title='Myanmar must take back its nationals,  Sushma tells Hasina'><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/10/PM-5-722-x-450-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="PM (5) (722 x 450)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/10/PM-5-722-x-450-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/10/PM-5-722-x-450-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/10/PM-5-722-x-450-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="PM (5) (722 x 450)" srcset="http://thebangladeshtoday.com/media/2017/10/PM-5-722-x-450-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/10/PM-5-722-x-450-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/10/myanmar-must-take-back-nationals-sushma-tells-hasina/' title='Myanmar must take back its nationals,  Sushma tells Hasina'> Myanmar must take back its nationals,  Sushma tells Hasina</a><span> - 8 hours ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/10/full-hc-verdict-oishee-published/' title='Full HC verdict against Oishee published'><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/10/oishee_3-763-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="oishee_3 (763 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/10/oishee_3-763-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/10/oishee_3-763-x-430-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/10/oishee_3-763-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="oishee_3 (763 x 430)" srcset="http://thebangladeshtoday.com/media/2017/10/oishee_3-763-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/10/oishee_3-763-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/10/full-hc-verdict-oishee-published/' title='Full HC verdict against Oishee published'> Full HC verdict against Oishee published</a><span> - 8 hours ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/10/dont-pick-persons-linked-politics-polls-observer-cec/' title='Don&#8217;t pick persons linked to  politics as polls observer : CEC'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/10/dont-pick-persons-linked-politics-polls-observer-cec/' title='Don&#8217;t pick persons linked to  politics as polls observer : CEC'> Don&#8217;t pick persons linked to  politics as polls observer : CEC</a><span> - 8 hours ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/10/pledging-conf-rohingya-crisis-geneva-today/' title='Pledging conf on Rohingya crisis in Geneva today'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/10/pledging-conf-rohingya-crisis-geneva-today/' title='Pledging conf on Rohingya crisis in Geneva today'> Pledging conf on Rohingya crisis in Geneva today</a><span> - 8 hours ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/10/home-minister-fly-myanmar-today/' title='Home Minister to fly for Myanmar today'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/10/home-minister-fly-myanmar-today/' title='Home Minister to fly for Myanmar today'> Home Minister to fly for Myanmar today</a><span> - 9 hours ago </span></div></li></ul><a href='http://thebangladeshtoday.com/category/news/front-page/' title=''>View all</a></div><div class='' id='mn-latest-237029'><ul id='mn-latest-237029'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/10/barbarism-1971-needs-government-heed/' title='‘Barbarism of 1971’ needs government heed'><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/10/1-1326-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="1 (1326 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/10/1-1326-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/10/1-1326-x-430-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/10/1-1326-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="1 (1326 x 430)" srcset="http://thebangladeshtoday.com/media/2017/10/1-1326-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/10/1-1326-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/10/barbarism-1971-needs-government-heed/' title='‘Barbarism of 1971’ needs government heed'> ‘Barbarism of 1971’ needs government heed</a><span> - 8 hours ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/10/severe-tailbacks-dhaka-tangail-highway/' title='Severe tailbacks on Dhaka-Tangail Highway'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/10/severe-tailbacks-dhaka-tangail-highway/' title='Severe tailbacks on Dhaka-Tangail Highway'> Severe tailbacks on Dhaka-Tangail Highway</a><span> - 8 hours ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/10/hc-order-sought-stop-turag-encroachment/' title='HC order sought to stop Turag encroachment'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/10/hc-order-sought-stop-turag-encroachment/' title='HC order sought to stop Turag encroachment'> HC order sought to stop Turag encroachment</a><span> - 8 hours ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/10/road-link-rangamati-khagrachhari-ctg-halted/' title='Road link of Rangamati, Khagrachhari with  Ctg halted'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/10/road-link-rangamati-khagrachhari-ctg-halted/' title='Road link of Rangamati, Khagrachhari with  Ctg halted'> Road link of Rangamati, Khagrachhari with  Ctg halted</a><span> - 8 hours ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/10/tarana-bemoans-delay-releasing-teletalk-fund/' title='Tarana bemoans delay in releasing Teletalk fund'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/10/tarana-bemoans-delay-releasing-teletalk-fund/' title='Tarana bemoans delay in releasing Teletalk fund'> Tarana bemoans delay in releasing Teletalk fund</a><span> - 8 hours ago </span></div></li></ul><a href='http://thebangladeshtoday.com/category/news/back-page/' title=''>View all</a></div><div class='' id='mn-latest-237030'><ul id='mn-latest-237030'><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/10/national-health-productivity-danger/' title='National health and productivity in danger'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/10/national-health-productivity-danger/' title='National health and productivity in danger'> National health and productivity in danger</a><span> - 9 hours ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/10/imperative-paying-attention-accreted-lands/' title='Imperative : Paying attention to accreted lands'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/10/imperative-paying-attention-accreted-lands/' title='Imperative : Paying attention to accreted lands'> Imperative : Paying attention to accreted lands</a><span> - 1 day ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/10/urgency-dhakas-planned-revival/' title='The urgency of Dhaka’s planned revival'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/10/urgency-dhakas-planned-revival/' title='The urgency of Dhaka’s planned revival'> The urgency of Dhaka’s planned revival</a><span> - 3 days ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/10/retention-human-resources/' title='Retention of human resources'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/10/retention-human-resources/' title='Retention of human resources'> Retention of human resources</a><span> - 1 week ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/10/demography-individual-income/' title='Demography and individual income'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/10/demography-individual-income/' title='Demography and individual income'> Demography and individual income</a><span> - 2 weeks ago </span></div></li></ul><a href='http://thebangladeshtoday.com/category/news/editorial/' title=''>View all</a></div><div class='' id='mn-latest-237028'><ul id='mn-latest-237028'><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/10/globalization-needed-ever/' title='Why globalization is needed more than ever'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/10/globalization-needed-ever/' title='Why globalization is needed more than ever'> Why globalization is needed more than ever</a><span> - 9 hours ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/10/conscience-not-vigilant/' title='Why is our conscience not vigilant?'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/10/conscience-not-vigilant/' title='Why is our conscience not vigilant?'> Why is our conscience not vigilant?</a><span> - 9 hours ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/10/human-rights-doublespeak/' title='Human rights doublespeak'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/10/human-rights-doublespeak/' title='Human rights doublespeak'> Human rights doublespeak</a><span> - 1 day ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/10/pif-gets-ready-to-make-its-debut-on-the-sovereign-wealth-fund-stage/' title='PIF gets ready to make its debut on the sovereign wealth fund stage'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/10/pif-gets-ready-to-make-its-debut-on-the-sovereign-wealth-fund-stage/' title='PIF gets ready to make its debut on the sovereign wealth fund stage'> PIF gets ready to make its debut on the sovereign wealth fund stage</a><span> - 1 day ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/10/north-korea-playing-longer-term-game-us/' title='North Korea is playing a longer-term game than the US'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/10/north-korea-playing-longer-term-game-us/' title='North Korea is playing a longer-term game than the US'> North Korea is playing a longer-term game than the US</a><span> - 1 day ago </span></div></li></ul><a href='http://thebangladeshtoday.com/category/news/analysis/' title=''>View all</a></div><div class='' id='mn-latest-237032'><ul id='mn-latest-237032'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/10/barbarism-1971-needs-government-heed/' title='‘Barbarism of 1971’ needs government heed'><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/10/1-1326-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="1 (1326 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/10/1-1326-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/10/1-1326-x-430-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/10/1-1326-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="1 (1326 x 430)" srcset="http://thebangladeshtoday.com/media/2017/10/1-1326-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/10/1-1326-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/10/barbarism-1971-needs-government-heed/' title='‘Barbarism of 1971’ needs government heed'> ‘Barbarism of 1971’ needs government heed</a><span> - 8 hours ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/10/turkish-envoy-calls-relief-minister-maya/' title='Turkish envoy calls on Relief Minister Maya'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/10/turkish-envoy-calls-relief-minister-maya/' title='Turkish envoy calls on Relief Minister Maya'> Turkish envoy calls on Relief Minister Maya</a><span> - 8 hours ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/10/hc-order-sought-stop-turag-encroachment/' title='HC order sought to stop Turag encroachment'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/10/hc-order-sought-stop-turag-encroachment/' title='HC order sought to stop Turag encroachment'> HC order sought to stop Turag encroachment</a><span> - 8 hours ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/10/road-link-rangamati-khagrachhari-ctg-halted/' title='Road link of Rangamati, Khagrachhari with  Ctg halted'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/10/road-link-rangamati-khagrachhari-ctg-halted/' title='Road link of Rangamati, Khagrachhari with  Ctg halted'> Road link of Rangamati, Khagrachhari with  Ctg halted</a><span> - 8 hours ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/10/tarana-bemoans-delay-releasing-teletalk-fund/' title='Tarana bemoans delay in releasing Teletalk fund'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/10/tarana-bemoans-delay-releasing-teletalk-fund/' title='Tarana bemoans delay in releasing Teletalk fund'> Tarana bemoans delay in releasing Teletalk fund</a><span> - 8 hours ago </span></div></li></ul><a href='http://thebangladeshtoday.com/category/news/metro/' title=''>View all</a></div><div class='' id='mn-latest-237394'><ul id='mn-latest-237394'><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/10/du-gha-unit-results-published-amid-question-leak-allegation/' title='DU ‘Gha’ unit results published amid question leak allegation'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/10/du-gha-unit-results-published-amid-question-leak-allegation/' title='DU ‘Gha’ unit results published amid question leak allegation'> DU ‘Gha’ unit results published amid question leak allegation</a><span> - 8 hours ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/10/signal-no-3-continue-maritime-ports/' title='Signal no 3 to continue for maritime ports'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/10/signal-no-3-continue-maritime-ports/' title='Signal no 3 to continue for maritime ports'> Signal no 3 to continue for maritime ports</a><span> - 1 day ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/10/3-du-students-awarded-2/' title='3 DU students awarded'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/10/3-du-students-awarded-2/' title='3 DU students awarded'> 3 DU students awarded</a><span> - 3 days ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/10/iu-enroll-first-ever-foreign-students/' title='IU to enroll first ever foreign students'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/10/iu-enroll-first-ever-foreign-students/' title='IU to enroll first ever foreign students'> IU to enroll first ever foreign students</a><span> - 4 days ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/10/ict-expo-2017-begins-tomorrow/' title='ICT Expo-2017 begins tomorrow'><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/10/17602-1024x410-110x110.png" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="17602-1024x410" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/10/17602-1024x410-110x110.png 110w, http://thebangladeshtoday.com/media/2017/10/17602-1024x410-150x150.png 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/10/17602-1024x410-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="17602-1024x410" srcset="http://thebangladeshtoday.com/media/2017/10/17602-1024x410-110x110.png 110w, http://thebangladeshtoday.com/media/2017/10/17602-1024x410-150x150.png 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/10/ict-expo-2017-begins-tomorrow/' title='ICT Expo-2017 begins tomorrow'> ICT Expo-2017 begins tomorrow</a><span> - 5 days ago </span></div></li></ul><a href='http://thebangladeshtoday.com/category/featured-page/' title=''>View all</a></div></div> 
</div>
</li>
<li id="menu-item-237011" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-237011 color-three 0"><a href="http://thebangladeshtoday.com/category/national/">National</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-237010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237010 color-four 0"><a href="http://thebangladeshtoday.com/category/international/">International</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-237014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-237014 color-six 0"><a href="http://thebangladeshtoday.com/category/entertainment/">Entertainment</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-237015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237015 active color-six 1"><a href="http://thebangladeshtoday.com/category/entertainment/deshi-scene/">Deshi Scene</a></li>
	<li id="menu-item-237016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237016 color-six 1"><a href="http://thebangladeshtoday.com/category/entertainment/fun-facts/">Fun Facts</a></li>
	<li id="menu-item-237017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237017 color-six 1"><a href="http://thebangladeshtoday.com/category/entertainment/gossip/">Gossip</a></li>
	<li id="menu-item-237018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237018 color-six 1"><a href="http://thebangladeshtoday.com/category/entertainment/movie-corner/">Movie Corner</a></li>
	<li id="menu-item-237019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237019 color-six 1"><a href="http://thebangladeshtoday.com/category/entertainment/music-tale/">Music Tale</a></li>
	<li id="menu-item-237020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237020 color-six 1"><a href="http://thebangladeshtoday.com/category/entertainment/stage-theatre/">Stage &#038; Theatre</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-237015'><ul id='mn-latest-237015'><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/10/abdul-karims-146th-birth-anniversary-observed/' title='Abdul Karim’s 146th birth anniversary observed'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/10/abdul-karims-146th-birth-anniversary-observed/' title='Abdul Karim’s 146th birth anniversary observed'> Abdul Karim’s 146th birth anniversary observed</a><span> - 2 weeks ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/10/nobel-prize-cites-finding-ripples-fabric-universe/' title='Nobel prize cites finding of  ripples in fabric of universe'><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/10/Nobel-1060-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="Nobel (1060 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/10/Nobel-1060-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/10/Nobel-1060-x-430-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/10/Nobel-1060-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Nobel (1060 x 430)" srcset="http://thebangladeshtoday.com/media/2017/10/Nobel-1060-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/10/Nobel-1060-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/10/nobel-prize-cites-finding-ripples-fabric-universe/' title='Nobel prize cites finding of  ripples in fabric of universe'> Nobel prize cites finding of  ripples in fabric of universe</a><span> - 3 weeks ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/09/21st-death-anniv-salman-shah-today/' title='21st death anniv of Salman Shah today'><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/09/pic-1-764-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="pic 1 (764 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/09/pic-1-764-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/09/pic-1-764-x-430-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/09/pic-1-764-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="pic 1 (764 x 430)" srcset="http://thebangladeshtoday.com/media/2017/09/pic-1-764-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/09/pic-1-764-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/09/21st-death-anniv-salman-shah-today/' title='21st death anniv of Salman Shah today'> 21st death anniv of Salman Shah today</a><span> - 2 months ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/09/sultan-utsab-begins-today-narail/' title='Sultan Utsab begins today in Narail'><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/09/pic-2-646-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="pic 2 (646 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/09/pic-2-646-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/09/pic-2-646-x-430-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/09/pic-2-646-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="pic 2 (646 x 430)" srcset="http://thebangladeshtoday.com/media/2017/09/pic-2-646-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/09/pic-2-646-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/09/sultan-utsab-begins-today-narail/' title='Sultan Utsab begins today in Narail'> Sultan Utsab begins today in Narail</a><span> - 2 months ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/08/41st-death-anniversary-national-poet-observed/' title='41st death anniversary of National Poet being observed'><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/08/15-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="15" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/08/15-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/08/15-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/08/15-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="15" srcset="http://thebangladeshtoday.com/media/2017/08/15-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/08/15-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/08/41st-death-anniversary-national-poet-observed/' title='41st death anniversary of National Poet being observed'> 41st death anniversary of National Poet being observed</a><span> - 2 months ago </span></div></li></ul><a href='http://thebangladeshtoday.com/category/entertainment/deshi-scene/' title=''>View all</a></div><div class='' id='mn-latest-237016'><ul id='mn-latest-237016'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/10/duchamps-moustachioed-mona-lisa-sells-750000/' title='Duchamp&#8217;s moustachioed Mona Lisa sells for $750,000'><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/10/1-copy-314-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="1 copy (314 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/10/1-copy-314-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/10/1-copy-314-x-430-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/10/1-copy-314-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="1 copy (314 x 430)" srcset="http://thebangladeshtoday.com/media/2017/10/1-copy-314-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/10/1-copy-314-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/10/duchamps-moustachioed-mona-lisa-sells-750000/' title='Duchamp&#8217;s moustachioed Mona Lisa sells for $750,000'> Duchamp&#8217;s moustachioed Mona Lisa sells for $750,000</a><span> - 9 hours ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/10/former-us-presidents-gather-hurricanes-fundraiser/' title='Former US presidents gather for hurricanes fundraiser'><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/10/2-copy-765-x-430-1-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="2 copy (765 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/10/2-copy-765-x-430-1-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/10/2-copy-765-x-430-1-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/10/2-copy-765-x-430-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="2 copy (765 x 430)" srcset="http://thebangladeshtoday.com/media/2017/10/2-copy-765-x-430-1-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/10/2-copy-765-x-430-1-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/10/former-us-presidents-gather-hurricanes-fundraiser/' title='Former US presidents gather for hurricanes fundraiser'> Former US presidents gather for hurricanes fundraiser</a><span> - 9 hours ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/10/alia-bhatt-wonders-whether-people-will-continue-love/' title='Alia Bhatt wonders whether people will continue to love her'><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/10/1-667-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="1 (667 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/10/1-667-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/10/1-667-x-430-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/10/1-667-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="1 (667 x 430)" srcset="http://thebangladeshtoday.com/media/2017/10/1-667-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/10/1-667-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/10/alia-bhatt-wonders-whether-people-will-continue-love/' title='Alia Bhatt wonders whether people will continue to love her'> Alia Bhatt wonders whether people will continue to love her</a><span> - 2 weeks ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/10/kiran-rao-love-aamir-khans-secret-superstar-look/' title='Kiran Rao is in love with Aamir Khan&#8217;s Secret Superstar look'><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/10/5-copy-764-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="5 copy (764 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/10/5-copy-764-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/10/5-copy-764-x-430-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/10/5-copy-764-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="5 copy (764 x 430)" srcset="http://thebangladeshtoday.com/media/2017/10/5-copy-764-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/10/5-copy-764-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/10/kiran-rao-love-aamir-khans-secret-superstar-look/' title='Kiran Rao is in love with Aamir Khan&#8217;s Secret Superstar look'> Kiran Rao is in love with Aamir Khan&#8217;s Secret Superstar look</a><span> - 2 weeks ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/10/adnan-sami-enthralis-fans-kashmir/' title='Adnan Sami Enthralis fans in Kashmir'><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/10/4-copy-689-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="4 copy (689 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/10/4-copy-689-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/10/4-copy-689-x-430-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/10/4-copy-689-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="4 copy (689 x 430)" srcset="http://thebangladeshtoday.com/media/2017/10/4-copy-689-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/10/4-copy-689-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/10/adnan-sami-enthralis-fans-kashmir/' title='Adnan Sami Enthralis fans in Kashmir'> Adnan Sami Enthralis fans in Kashmir</a><span> - 2 weeks ago </span></div></li></ul><a href='http://thebangladeshtoday.com/category/entertainment/fun-facts/' title=''>View all</a></div><div class='' id='mn-latest-237017'><ul id='mn-latest-237017'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/10/duchamps-moustachioed-mona-lisa-sells-750000/' title='Duchamp&#8217;s moustachioed Mona Lisa sells for $750,000'><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/10/1-copy-314-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="1 copy (314 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/10/1-copy-314-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/10/1-copy-314-x-430-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/10/1-copy-314-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="1 copy (314 x 430)" srcset="http://thebangladeshtoday.com/media/2017/10/1-copy-314-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/10/1-copy-314-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/10/duchamps-moustachioed-mona-lisa-sells-750000/' title='Duchamp&#8217;s moustachioed Mona Lisa sells for $750,000'> Duchamp&#8217;s moustachioed Mona Lisa sells for $750,000</a><span> - 9 hours ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/10/disha-patani-star-sangamithra/' title='Disha Patani to star in &#8216;Sangamithra&#8217;'><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/10/3-copy-573-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="3 copy (573 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/10/3-copy-573-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/10/3-copy-573-x-430-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/10/3-copy-573-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="3 copy (573 x 430)" srcset="http://thebangladeshtoday.com/media/2017/10/3-copy-573-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/10/3-copy-573-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/10/disha-patani-star-sangamithra/' title='Disha Patani to star in &#8216;Sangamithra&#8217;'> Disha Patani to star in &#8216;Sangamithra&#8217;</a><span> - 9 hours ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/10/former-us-presidents-gather-hurricanes-fundraiser/' title='Former US presidents gather for hurricanes fundraiser'><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/10/2-copy-765-x-430-1-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="2 copy (765 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/10/2-copy-765-x-430-1-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/10/2-copy-765-x-430-1-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/10/2-copy-765-x-430-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="2 copy (765 x 430)" srcset="http://thebangladeshtoday.com/media/2017/10/2-copy-765-x-430-1-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/10/2-copy-765-x-430-1-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/10/former-us-presidents-gather-hurricanes-fundraiser/' title='Former US presidents gather for hurricanes fundraiser'> Former US presidents gather for hurricanes fundraiser</a><span> - 9 hours ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/10/justice-league-2-already-works-says-jk-simmons/' title='Justice League 2 already in the works, says JK Simmons'><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/10/4-copy-808-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="4 copy (808 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/10/4-copy-808-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/10/4-copy-808-x-430-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/10/4-copy-808-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="4 copy (808 x 430)" srcset="http://thebangladeshtoday.com/media/2017/10/4-copy-808-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/10/4-copy-808-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/10/justice-league-2-already-works-says-jk-simmons/' title='Justice League 2 already in the works, says JK Simmons'> Justice League 2 already in the works, says JK Simmons</a><span> - 9 hours ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/10/blade-runner-2049-collects-31-5-million-opening-weekend/' title='Blade Runner 2049 collects $31.5 million in the opening weekend'><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/10/4-727-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="4 (727 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/10/4-727-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/10/4-727-x-430-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/10/4-727-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="4 (727 x 430)" srcset="http://thebangladeshtoday.com/media/2017/10/4-727-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/10/4-727-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/10/blade-runner-2049-collects-31-5-million-opening-weekend/' title='Blade Runner 2049 collects $31.5 million in the opening weekend'> Blade Runner 2049 collects $31.5 million in the opening weekend</a><span> - 2 weeks ago </span></div></li></ul><a href='http://thebangladeshtoday.com/category/entertainment/gossip/' title=''>View all</a></div><div class='' id='mn-latest-237018'><ul id='mn-latest-237018'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/10/disha-patani-star-sangamithra/' title='Disha Patani to star in &#8216;Sangamithra&#8217;'><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/10/3-copy-573-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="3 copy (573 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/10/3-copy-573-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/10/3-copy-573-x-430-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/10/3-copy-573-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="3 copy (573 x 430)" srcset="http://thebangladeshtoday.com/media/2017/10/3-copy-573-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/10/3-copy-573-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/10/disha-patani-star-sangamithra/' title='Disha Patani to star in &#8216;Sangamithra&#8217;'> Disha Patani to star in &#8216;Sangamithra&#8217;</a><span> - 9 hours ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/10/justice-league-2-already-works-says-jk-simmons/' title='Justice League 2 already in the works, says JK Simmons'><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/10/4-copy-808-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="4 copy (808 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/10/4-copy-808-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/10/4-copy-808-x-430-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/10/4-copy-808-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="4 copy (808 x 430)" srcset="http://thebangladeshtoday.com/media/2017/10/4-copy-808-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/10/4-copy-808-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/10/justice-league-2-already-works-says-jk-simmons/' title='Justice League 2 already in the works, says JK Simmons'> Justice League 2 already in the works, says JK Simmons</a><span> - 9 hours ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/10/blade-runner-2049-collects-31-5-million-opening-weekend/' title='Blade Runner 2049 collects $31.5 million in the opening weekend'><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/10/4-727-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="4 (727 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/10/4-727-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/10/4-727-x-430-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/10/4-727-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="4 (727 x 430)" srcset="http://thebangladeshtoday.com/media/2017/10/4-727-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/10/4-727-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/10/blade-runner-2049-collects-31-5-million-opening-weekend/' title='Blade Runner 2049 collects $31.5 million in the opening weekend'> Blade Runner 2049 collects $31.5 million in the opening weekend</a><span> - 2 weeks ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/10/sir-ian-mckellen-says-king-lear-last-big-shakespeare-part/' title='Sir Ian McKellen says King Lear is his ‘last big Shakespeare part’'><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/10/5-764-x-430-1-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="5 (764 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/10/5-764-x-430-1-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/10/5-764-x-430-1-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/10/5-764-x-430-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="5 (764 x 430)" srcset="http://thebangladeshtoday.com/media/2017/10/5-764-x-430-1-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/10/5-764-x-430-1-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/10/sir-ian-mckellen-says-king-lear-last-big-shakespeare-part/' title='Sir Ian McKellen says King Lear is his ‘last big Shakespeare part’'> Sir Ian McKellen says King Lear is his ‘last big Shakespeare part’</a><span> - 2 weeks ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/10/cannot-continue-make-action-movies-always/' title='I cannot continue to make action movies always'><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/10/3-601-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="3 (601 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/10/3-601-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/10/3-601-x-430-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/10/3-601-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="3 (601 x 430)" srcset="http://thebangladeshtoday.com/media/2017/10/3-601-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/10/3-601-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/10/cannot-continue-make-action-movies-always/' title='I cannot continue to make action movies always'> I cannot continue to make action movies always</a><span> - 2 weeks ago </span></div></li></ul><a href='http://thebangladeshtoday.com/category/entertainment/movie-corner/' title=''>View all</a></div><div class='' id='mn-latest-237019'><ul id='mn-latest-237019'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/09/hindustani-classical-vocal-music-pandit-swarnamoy-city-saturday/' title='Hindustani classical vocal music by Pandit Swarnamoy in city Saturday'><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/09/Hindustani-classical-764-x-430-1-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="Hindustani classical (764 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/09/Hindustani-classical-764-x-430-1-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/09/Hindustani-classical-764-x-430-1-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/09/Hindustani-classical-764-x-430-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Hindustani classical (764 x 430)" srcset="http://thebangladeshtoday.com/media/2017/09/Hindustani-classical-764-x-430-1-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/09/Hindustani-classical-764-x-430-1-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/09/hindustani-classical-vocal-music-pandit-swarnamoy-city-saturday/' title='Hindustani classical vocal music by Pandit Swarnamoy in city Saturday'> Hindustani classical vocal music by Pandit Swarnamoy in city Saturday</a><span> - 1 month ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/08/kendrick-lamar-tops-vma-winners-los-angeles/' title='Kendrick Lamar tops VMA  winners in  Los Angeles'><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/08/1-506-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="1 (506 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/08/1-506-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/08/1-506-x-430-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/08/1-506-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="1 (506 x 430)" srcset="http://thebangladeshtoday.com/media/2017/08/1-506-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/08/1-506-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/08/kendrick-lamar-tops-vma-winners-los-angeles/' title='Kendrick Lamar tops VMA  winners in  Los Angeles'> Kendrick Lamar tops VMA  winners in  Los Angeles</a><span> - 2 months ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/08/41st-death-anniversary-national-poet-observed/' title='41st death anniversary of National Poet being observed'><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/08/15-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="15" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/08/15-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/08/15-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/08/15-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="15" srcset="http://thebangladeshtoday.com/media/2017/08/15-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/08/15-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/08/41st-death-anniversary-national-poet-observed/' title='41st death anniversary of National Poet being observed'> 41st death anniversary of National Poet being observed</a><span> - 2 months ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/08/abdul-jabbars-health-condition-unchanged/' title='Abdul Jabbar’s health condition unchanged'><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/08/165906abdul_zabbar-765-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="165906abdul_zabbar (765 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/08/165906abdul_zabbar-765-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/08/165906abdul_zabbar-765-x-430-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/08/165906abdul_zabbar-765-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="165906abdul_zabbar (765 x 430)" srcset="http://thebangladeshtoday.com/media/2017/08/165906abdul_zabbar-765-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/08/165906abdul_zabbar-765-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/08/abdul-jabbars-health-condition-unchanged/' title='Abdul Jabbar’s health condition unchanged'> Abdul Jabbar’s health condition unchanged</a><span> - 2 months ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/08/national-poet-nazrul-islams-41st-death-anniversary-tomorrow/' title='National Poet Nazrul Islam&#8217;s 41st death anniversary tomorrow'><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/08/5387333c00b6c-Nazrul-Islam-819-x-430-1-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="5387333c00b6c-Nazrul-Islam (819 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/08/5387333c00b6c-Nazrul-Islam-819-x-430-1-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/08/5387333c00b6c-Nazrul-Islam-819-x-430-1-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/08/5387333c00b6c-Nazrul-Islam-819-x-430-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="5387333c00b6c-Nazrul-Islam (819 x 430)" srcset="http://thebangladeshtoday.com/media/2017/08/5387333c00b6c-Nazrul-Islam-819-x-430-1-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/08/5387333c00b6c-Nazrul-Islam-819-x-430-1-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/08/national-poet-nazrul-islams-41st-death-anniversary-tomorrow/' title='National Poet Nazrul Islam&#8217;s 41st death anniversary tomorrow'> National Poet Nazrul Islam&#8217;s 41st death anniversary tomorrow</a><span> - 2 months ago </span></div></li></ul><a href='http://thebangladeshtoday.com/category/entertainment/music-tale/' title=''>View all</a></div><div class='' id='mn-latest-237020'><ul id='mn-latest-237020'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/10/belarussian-student-becomes-first-ever-miss-wheelchair-world/' title='Belarussian student becomes first-ever Miss Wheelchair World'><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/10/1-copy-755-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="1 copy (755 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/10/1-copy-755-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/10/1-copy-755-x-430-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/10/1-copy-755-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="1 copy (755 x 430)" srcset="http://thebangladeshtoday.com/media/2017/10/1-copy-755-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/10/1-copy-755-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/10/belarussian-student-becomes-first-ever-miss-wheelchair-world/' title='Belarussian student becomes first-ever Miss Wheelchair World'> Belarussian student becomes first-ever Miss Wheelchair World</a><span> - 2 weeks ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/09/hindustani-classical-vocal-music-pandit-swarnamoy-city-saturday/' title='Hindustani classical vocal music by Pandit Swarnamoy in city Saturday'><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/09/Hindustani-classical-764-x-430-1-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="Hindustani classical (764 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/09/Hindustani-classical-764-x-430-1-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/09/Hindustani-classical-764-x-430-1-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/09/Hindustani-classical-764-x-430-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Hindustani classical (764 x 430)" srcset="http://thebangladeshtoday.com/media/2017/09/Hindustani-classical-764-x-430-1-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/09/Hindustani-classical-764-x-430-1-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/09/hindustani-classical-vocal-music-pandit-swarnamoy-city-saturday/' title='Hindustani classical vocal music by Pandit Swarnamoy in city Saturday'> Hindustani classical vocal music by Pandit Swarnamoy in city Saturday</a><span> - 1 month ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/08/stephen-frears-honoured-venice-film-festival/' title='Stephen Frears to be honoured at Venice  film festival'><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/08/1-641-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="1 (641 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/08/1-641-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/08/1-641-x-430-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/08/1-641-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="1 (641 x 430)" srcset="http://thebangladeshtoday.com/media/2017/08/1-641-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/08/1-641-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/08/stephen-frears-honoured-venice-film-festival/' title='Stephen Frears to be honoured at Venice  film festival'> Stephen Frears to be honoured at Venice  film festival</a><span> - 2 months ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/08/drama-court-martial-staged-bagerhat/' title='Drama ‘Court Martial’ staged in Bagerhat'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/08/drama-court-martial-staged-bagerhat/' title='Drama ‘Court Martial’ staged in Bagerhat'> Drama ‘Court Martial’ staged in Bagerhat</a><span> - 2 months ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/08/bd-filmmaker-placed-first-70th-locarno-film-festival/' title='BD filmmaker placed first in 70th Locarno film festival'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/08/bd-filmmaker-placed-first-70th-locarno-film-festival/' title='BD filmmaker placed first in 70th Locarno film festival'> BD filmmaker placed first in 70th Locarno film festival</a><span> - 2 months ago </span></div></li></ul><a href='http://thebangladeshtoday.com/category/entertainment/stage-theatre/' title=''>View all</a></div></div> 
</div>
</li>
<li id="menu-item-237008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237008 color-four 0"><a href="http://thebangladeshtoday.com/category/business/">Business</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-237013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237013 color-five 0"><a href="http://thebangladeshtoday.com/category/sports/">Sports</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
</ul>
						</div>	

		            </div>

		        </nav>



		        <div id="under-navigation" class="clearfix under-navigation">

		        	<div class="row-fluid">

		        		
		        		
		        		<!-- Under navigation positions ( breadcrum, twitter widgets) -->

			        	<div class="span9">

							        
        <aside id="dw_focus_news_headlines-3" class="widget dw_focus_headlines">        <h3 class="widget-title">Live Update:</h3>        <div class="headlines" data-interval="5000">
            <ul>
                            <li><a href="http://thebangladeshtoday.com/2017/10/turkish-envoy-calls-relief-minister-maya/">Turkish envoy calls on Relief Minister Maya</a><span class="time_diff"> - 8 hours ago</span></li>
                            <li><a href="http://thebangladeshtoday.com/2017/10/sc-gets-six-officials-deputation/">SC gets six officials on deputation</a><span class="time_diff"> - 8 hours ago</span></li>
                            <li><a href="http://thebangladeshtoday.com/2017/10/observers-work-not-hamper-voting-process-cec/">Observers&#8217; work should not hamper voting process: CEC</a><span class="time_diff"> - 9 hours ago</span></li>
                            <li><a href="http://thebangladeshtoday.com/2017/10/teletalk-give-20-lakh-free-sims-women/">Teletalk to give 20 lakh free SIMs to women</a><span class="time_diff"> - 9 hours ago</span></li>
                            <li><a href="http://thebangladeshtoday.com/2017/10/italian-bangladeshi-1971-veteran-marino-rigon-passes-away/">Italian Bangladeshi 1971 veteran Marino Rigon passes away</a><span class="time_diff"> - 1 day ago</span></li>
                 
            </ul>
        </div>
        </aside>
						</div>

						


						<div class="span3 ">	<form method="get" name="searchForm" class="searchForm" action="http://thebangladeshtoday.com/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Search &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
</div>

					</div>

			    </div>

		    </div>

	    </div>

	</header> <!-- End header -->



	<div id="main">

         <div class="container">

             <div class="row">	<div id="primary" class="site-content span9">
		<aside id="adinj-49" class="widget adinjwidget"><!--Ad Injection:widget_49-->
<div style='clear:both;margin-top:1px;margin-bottom:1px;'><center><!--/* OpenX Asynchronous JavaScript tag */-->


<div id="538307808_728x90" style="width:728px;height:90px;margin:0;padding:0">
  <noscript><iframe id="d5b4f8d308" name="d5b4f8d308" src="//raiseit-d.openx.net/w/1.0/afr?auid=538307808&cb={random}" frameborder="0" scrolling="no" width="728" height="90"><a href="//raiseit-d.openx.net/w/1.0/rc?cs=d5b4f8d308&cb={random}" ><img src="//raiseit-d.openx.net/w/1.0/ai?auid=538307808&cs=d5b4f8d308&cb={random}" border="0" alt=""></a></iframe></noscript>
</div>
<script type="text/javascript">
  var OX_ads = OX_ads || [];
  OX_ads.push({
     slot_id: "538307808_728x90",
     auid: "538307808"
  });
</script>

<script type="text/javascript" src="//raiseit-d.openx.net/w/1.0/jstag"></script></center></div></aside>					
<article id="post-274573" class="post-274573 post type-post status-publish format-standard hentry category-back-page category-metro category-national category-news">
	<header class="entry-header">
				<h5 class="entry-sub-title"></h5>
		<h1 class="entry-title">Khaleda to sit with BNP  policymakers Monday night</h1>
			<!--<div class="entry-meta">
				<ul class="post-categories">
	<li><a href="http://thebangladeshtoday.com/category/news/back-page/" rel="tag">Back Page</a></li>
	<li><a href="http://thebangladeshtoday.com/category/news/metro/" rel="tag">Metro</a></li>
	<li><a href="http://thebangladeshtoday.com/category/national/" rel="tag">National</a></li>
	<li><a href="http://thebangladeshtoday.com/category/news/" rel="tag">News</a></li></ul><time class="entry-date" datetime="2017-10-22T21:46:11+00:00" pubdate>2 hours ago</time>			</div> .entry-meta -->
	</header><!-- .entry-header -->

	<!---->

	<div class="entry-content">
		<p style="text-align: justify;">DHAKA : BNP Chairperson Khaleda Zia is going to sit in a meeting with her party&#8217;s standing committee members on Monday night to discuss the country&#8217;s latest political situation and work out its next course of action, reports UNB.</p>
<p style="text-align: justify;">The meeting will be held at the BNP chief&#8217;s Gulshan office around 8 pm, said BNP senior joint secretary general Ruhul Kabir Rizvi.<br />
&#8220;Madam (Khaleda) has convened a meeting of BNP standing committee members. It&#8217;ll be held at 8pm on Monday,&#8221; he told a press briefing at BNP&#8217;s Nayapaltan central office.<br />
She will also attend her office for the first time on the day since she returned home from the UK. On October 18, Khaleda returned home from London after over a three-month stay there.<br />
Contacted, a BNP standing committee member said they will talk about a wide range of issues, including the country&#8217;s law and order and human right situation, the party&#8217;s organizational activities, its dialogue with the Election Commission and the BNP chief&#8217;s talks with the visiting Indian External Affairs Minister which is scheduled to be held tonight.<br />
Besides, he said, they will work out strategies for the upcoming city corporation elections and the party&#8217;s next course of action.</p>
<!--Ad Injection:bottom-->
<div style='margin-top:1px;margin-bottom:1px;'><center><div>
<div style="float:left;width: 55%;">
</div>
<div style="float:right;width: 45%;"></script>
</div></div>
<!--iframe width="560" height="315" src="https://www.youtube.com/embed/mwMXMQ7at7E" frameborder="0" allowfullscreen></iframe--></center></div>
<div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">More from my site</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-243694" data-post-type="none" ><a href="http://thebangladeshtoday.com/2017/05/country-now-one-persons-rule-alleges-bnp/" class="wp_rp_thumbnail"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/14.jpg" alt="Country now under one person&#8217;s rule, alleges BNP" width="150" height="150" /><noscript><img src="http://thebangladeshtoday.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/14.jpg" alt="Country now under one person&#8217;s rule, alleges BNP" width="150" height="150" /></noscript></a><a href="http://thebangladeshtoday.com/2017/05/country-now-one-persons-rule-alleges-bnp/" class="wp_rp_title">Country now under one person&#8217;s rule, alleges BNP</a></li><li data-position="1" data-poid="in-224522" data-post-type="none" ><a href="http://thebangladeshtoday.com/2016/09/khaleda-goes-saudi-arabia-today-hajj/" class="wp_rp_thumbnail"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/3.jpg" alt="Khaleda goes to Saudi Arabia today for hajj" width="150" height="150" /><noscript><img src="http://thebangladeshtoday.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/3.jpg" alt="Khaleda goes to Saudi Arabia today for hajj" width="150" height="150" /></noscript></a><a href="http://thebangladeshtoday.com/2016/09/khaleda-goes-saudi-arabia-today-hajj/" class="wp_rp_title">Khaleda goes to Saudi Arabia today for hajj</a></li><li data-position="2" data-poid="in-243697" data-post-type="none" ><a href="http://thebangladeshtoday.com/2017/05/bnp-getting-ready-wednesdays-suhrawardy-udyan-rally/" class="wp_rp_thumbnail"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/16.jpg" alt="BNP getting ready for Wednesday&#8217;s Suhrawardy Udyan rally" width="150" height="150" /><noscript><img src="http://thebangladeshtoday.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/16.jpg" alt="BNP getting ready for Wednesday&#8217;s Suhrawardy Udyan rally" width="150" height="150" /></noscript></a><a href="http://thebangladeshtoday.com/2017/05/bnp-getting-ready-wednesdays-suhrawardy-udyan-rally/" class="wp_rp_title">BNP getting ready for Wednesday&#8217;s Suhrawardy Udyan rally</a></li><li data-position="3" data-poid="in-265518" data-post-type="none" ><a href="http://thebangladeshtoday.com/2017/07/bnp-hits-back-pm-comment-khaleda-tour/" class="wp_rp_thumbnail"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/23.jpg" alt="BNP hits back at PM for comment on Khaleda tour" width="150" height="150" /><noscript><img src="http://thebangladeshtoday.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/23.jpg" alt="BNP hits back at PM for comment on Khaleda tour" width="150" height="150" /></noscript></a><a href="http://thebangladeshtoday.com/2017/07/bnp-hits-back-pm-comment-khaleda-tour/" class="wp_rp_title">BNP hits back at PM for comment on Khaleda tour</a></li><li data-position="4" data-poid="in-243630" data-post-type="none" ><a href="http://thebangladeshtoday.com/2017/05/no-sign-democracy-country-says-fakhrul/" class="wp_rp_thumbnail"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/16.jpg" alt="No sign of democracy in country, says Fakhrul" width="150" height="150" /><noscript><img src="http://thebangladeshtoday.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/16.jpg" alt="No sign of democracy in country, says Fakhrul" width="150" height="150" /></noscript></a><a href="http://thebangladeshtoday.com/2017/05/no-sign-democracy-country-says-fakhrul/" class="wp_rp_title">No sign of democracy in country, says Fakhrul</a></li><li data-position="5" data-poid="in-274316" data-post-type="none" ><a href="http://thebangladeshtoday.com/2017/10/bnps-proposals-ec-public-interest-quader/" class="wp_rp_thumbnail"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/23.jpg" alt="BNP&#8217;s proposals to EC are against public interest: Quader" width="150" height="150" /><noscript><img src="http://thebangladeshtoday.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/23.jpg" alt="BNP&#8217;s proposals to EC are against public interest: Quader" width="150" height="150" /></noscript></a><a href="http://thebangladeshtoday.com/2017/10/bnps-proposals-ec-public-interest-quader/" class="wp_rp_title">BNP&#8217;s proposals to EC are against public interest: Quader</a></li></ul></div></div>
			</div><!-- .entry-content -->

	
<style>
.single .site-content>.post .entry-action {
    width: 160px !important;
}
</style>

		<div class="entry-action">



<aside id="adinj-42" class="widget adinjwidget"></aside><br>

			<div class="social-action" data-nonce="66289d6391">



				<span class="title-action">Sharing</span>



				<ul>



					<li id="twitter-share" class="twitter" data-post-id="274573" data-nonce="992ce80a75"><i class="icon-twitter"></i><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fthebangladeshtoday.com%2F2017%2F10%2Fkhaleda-sit-bnp-policymakers-monday-night%2F&amp;text=Khaleda%20to%20sit%20with%20BNP%20%20policymakers%20Monday%20night">Twitter</a><span class="digit digit-twitter">0</span></li>



					<li class="facebook"><i class="icon-facebook-sign"></i><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fthebangladeshtoday.com%2F2017%2F10%2Fkhaleda-sit-bnp-policymakers-monday-night%2F&amp;t=Khaleda%20to%20sit%20with%20BNP%20%20policymakers%20Monday%20night" >Facebook</a><span class="digit digit-facebook">0</span></li>



					<li class="google"><i class="icon-google-plus-sign"></i><a href="https://plus.google.com/share?url=http%3A%2F%2Fthebangladeshtoday.com%2F2017%2F10%2Fkhaleda-sit-bnp-policymakers-monday-night%2F" >Google +</a><span>0</span></li>



					<li class="linkedin"><i class="icon-linkedin-sign"></i><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fthebangladeshtoday.com%2F2017%2F10%2Fkhaleda-sit-bnp-policymakers-monday-night%2F&amp;title=Khaleda%20to%20sit%20with%20BNP%20%20policymakers%20Monday%20night&amp;summary=DHAKA%20%3A%20BNP%20Chairperson%20Khaleda%20Zia%20is%20going%20to%20sit%20in%20a%20meeting%20with%20her%20party%26%238217%3Bs%20standing%20committee%20members%20on%20Monday%20night%20to%20discuss%20the%20country%26%238217%3Bs%20latest%20political%20situation%20and%20work%20out%20its%20next%20course%20of%20action%2C%20reports%20UNB.%20The%20meeting%20will%20be%20held%20at%20the%20BNP%20chief%26%238217%3Bs%20Gulshan%20office%20around%208%20pm%2C%20said%20BNP%20%5B%26hellip%3B%5D">Linkedin</a><span class="digit digit-linkedin">0</span></li>



					<li class="email"><i class="icon-envelope-alt"></i><a href="mailto:?Subject=Khaleda%20to%20sit%20with%20BNP%20%20policymakers%20Monday%20night">Email this article</a></li>



                    


					<li class="print"><i class="icon-print"></i><a href="javascript:window.print();">Print this article</a></li>



                    


				</ul>



			</div>











			
		</div>

            
		<footer class="entry-meta entry-meta-bottom">
			</footer>
</article><!-- #post-274573 -->				<aside id="adinj-53" class="widget adinjwidget"></aside>									

<div id="comments" class="comments-area">

		
	

	


					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/khaleda-sit-bnp-policymakers-monday-night/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://thebangladeshtoday.com/wp-login.php?redirect_to=http%3A%2F%2Fthebangladeshtoday.com%2F2017%2F10%2Fkhaleda-sit-bnp-policymakers-monday-night%2F">logged in</a> to post a comment.</p>		</div><!-- #respond -->
		
</div><!-- #comments .comments-area -->
					</div>
	
    <div id="secondary" class="widget-area span4" role="complementary">
        <aside id="adinj-43" class="widget adinjwidget"><!--Ad Injection:widget_43-->
<div style='clear:both;margin-top:1px;margin-bottom:1px;'><center><a href="http://thebangladeshtoday.com/symposium/2013/11/symposium-issue-07/"><img src="http://thebangladeshtoday.com/media/2013/12/joy-230-x-268.jpg"  /></a></center></div></aside><aside id="dw_focus_recent_news-13" class="widget dw_focus_recents_posts latest-news">            <article class="first has-thumbnail post-274603 post type-post status-publish format-standard has-post-thumbnail hentry category-international">

                                <div class="entry-thumbnail">
                                        <a href="http://thebangladeshtoday.com/2017/10/300-immigrants-saved-spains-maritime-rescue/">
                        <img width="320" height="160" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/10/migrants_3004977k-320x160.jpg" class="lazy lazy-hidden attachment-medium size-medium wp-post-image" alt="migrants_3004977k" /><noscript><img width="320" height="160" src="http://thebangladeshtoday.com/media/2017/10/migrants_3004977k-320x160.jpg" class="attachment-medium size-medium wp-post-image" alt="migrants_3004977k" /></noscript>                    </a>
                                    </div>
                
                
                                <h5 class="entry-sub-title"></h5>
                <h2 class="entry-title"><a href="http://thebangladeshtoday.com/2017/10/300-immigrants-saved-spains-maritime-rescue/">Over 300 immigrants saved by Spain&#8217;s maritime rescue</a></h2>
                
                            </article>
                                    <article class="item active has-thumbnail post-274600 post type-post status-publish format-standard has-post-thumbnail hentry category-national category-slide" >
              
                                
                                <h5 class="entry-sub-title"></h5>
                <h2 class="entry-title"><a href="http://thebangladeshtoday.com/2017/10/myanmar-must-not-punish-innocent-people-sushma-tells-pm/" title="Myanmar must not punish innocent people: Sushma tells PM">Myanmar must not punish innocent people: Sushma tells PM</a></h2>   

                            </article>

                        <article class="item has-thumbnail post-274597 post type-post status-publish format-standard has-post-thumbnail hentry category-national category-slide" >
              
                                
                                <h5 class="entry-sub-title"></h5>
                <h2 class="entry-title"><a href="http://thebangladeshtoday.com/2017/10/home-minister-fly-myanmar-tomorrow/" title="Home Minister to fly for Myanmar tomorrow">Home Minister to fly for Myanmar tomorrow</a></h2>   

                            </article>

                        <article class="item has-thumbnail post-274564 post type-post status-publish format-standard has-post-thumbnail hentry category-back-page category-metro category-national category-news category-slide" >
              
                                
                                <h5 class="entry-sub-title"></h5>
                <h2 class="entry-title"><a href="http://thebangladeshtoday.com/2017/10/barbarism-1971-needs-government-heed/" title="‘Barbarism of 1971’ needs government heed">‘Barbarism of 1971’ needs government heed</a></h2>   

                            </article>

                        <article class="item post-274591 post type-post status-publish format-standard hentry category-international" >
              
                                
                                <h5 class="entry-sub-title"></h5>
                <h2 class="entry-title"><a href="http://thebangladeshtoday.com/2017/10/us-dna-test-confirms-top-filipino-terror-suspect-dead/" title="US: DNA test confirms top Filipino terror suspect is dead">US: DNA test confirms top Filipino terror suspect is dead</a></h2>   

                            </article>

                    </aside><aside id="adinj-45" class="widget adinjwidget"><!--Ad Injection:widget_45-->
<div style='clear:both;margin-top:1px;margin-bottom:1px;'><center><!--/* OpenX Asynchronous JavaScript tag */-->


<div id="538307804_300x250" style="width:300px;height:250px;margin:0;padding:0">
  <noscript><iframe id="94479e7c15" name="94479e7c15" src="//raiseit-d.openx.net/w/1.0/afr?auid=538307804&cb={random}" frameborder="0" scrolling="no" width="300" height="250"><a href="//raiseit-d.openx.net/w/1.0/rc?cs=94479e7c15&cb={random}" ><img src="//raiseit-d.openx.net/w/1.0/ai?auid=538307804&cs=94479e7c15&cb={random}" border="0" alt=""></a></iframe></noscript>
</div>
<script type="text/javascript">
  var OX_ads = OX_ads || [];
  OX_ads.push({
     slot_id: "538307804_300x250",
     auid: "538307804"
  });
</script>

<script type="text/javascript" src="//raiseit-d.openx.net/w/1.0/jstag"></script>
</center></div></aside><aside id="adinj-46" class="widget adinjwidget"><!--Ad Injection:widget_46-->
<div style='clear:both;margin-top:1px;margin-bottom:1px;'><center><div>
<div style="clear: both;"></div>
<div style="float:left;width: 50%;">
<!--/* OpenX Asynchronous JavaScript tag */-->


<div id="538307800_160x600" style="width:160px;height:600px;margin:0;padding:0">
  <noscript><iframe id="7d4cd0f52b" name="7d4cd0f52b" src="//raiseit-d.openx.net/w/1.0/afr?auid=538307800&cb={random}" frameborder="0" scrolling="no" width="160" height="600"><a href="//raiseit-d.openx.net/w/1.0/rc?cs=7d4cd0f52b&cb={random}" ><img src="//raiseit-d.openx.net/w/1.0/ai?auid=538307800&cs=7d4cd0f52b&cb={random}" border="0" alt=""></a></iframe></noscript>
</div>
<script type="text/javascript">
  var OX_ads = OX_ads || [];
  OX_ads.push({
     slot_id: "538307800_160x600",
     auid: "538307800"
  });
</script>

<script type="text/javascript" src="//raiseit-d.openx.net/w/1.0/jstag"></script>
</div>
<div style="float:right;width: 50%;">
<!--/* OpenX Asynchronous JavaScript tag */-->


<div id="538307812_160x600#2" style="width:160px;height:600px;margin:0;padding:0">
  <noscript><iframe id="8ac2eef0fa" name="8ac2eef0fa" src="//raiseit-d.openx.net/w/1.0/afr?auid=538307812&cb={random}" frameborder="0" scrolling="no" width="160" height="600"><a href="//raiseit-d.openx.net/w/1.0/rc?cs=8ac2eef0fa&cb={random}" ><img src="//raiseit-d.openx.net/w/1.0/ai?auid=538307812&cs=8ac2eef0fa&cb={random}" border="0" alt=""></a></iframe></noscript>
</div>
<script type="text/javascript">
  var OX_ads = OX_ads || [];
  OX_ads.push({
     slot_id: "538307812_160x600#2",
     auid: "538307812"
  });
</script>

<script type="text/javascript" src="//raiseit-d.openx.net/w/1.0/jstag"></script>
</div>
<div style="clear: both;"></div>
</div>
</center></div></aside><aside id="adinj-61" class="widget adinjwidget"><!--Ad Injection:widget_61-->
<div style='clear:both;margin-top:1px;margin-bottom:1px;'><center><!--/* OpenX Asynchronous JavaScript tag */-->


<div id="538307810_300x250#2" style="width:300px;height:250px;margin:0;padding:0">
  <noscript><iframe id="46969fde0c" name="46969fde0c" src="//raiseit-d.openx.net/w/1.0/afr?auid=538307810&cb={random}" frameborder="0" scrolling="no" width="300" height="250"><a href="//raiseit-d.openx.net/w/1.0/rc?cs=46969fde0c&cb={random}" ><img src="//raiseit-d.openx.net/w/1.0/ai?auid=538307810&cs=46969fde0c&cb={random}" border="0" alt=""></a></iframe></noscript>
</div>
<script type="text/javascript">
  var OX_ads = OX_ads || [];
  OX_ads.push({
     slot_id: "538307810_300x250#2",
     auid: "538307810"
  });
</script>

<script type="text/javascript" src="//raiseit-d.openx.net/w/1.0/jstag"></script></center></div></aside>    </div>
            </div>

         </div>

     </div>



    


    <!-- Footer -->

    <footer id="colophon" class="site-footer dark" role="contentinfo">

        <div class="container">



            <div id="site-tools">

                <div class="row">

                    <div class="span9"><ul class="breadcrumbs"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://thebangladeshtoday.com"><span itemprop="title">The Bangladesh Today</span></a> </li> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://thebangladeshtoday.com/category/news/back-page/"><span itemprop="title">Back Page</span></a></li><li> Khaleda to sit with BNP  policymakers Monday night</li></ul></div>

                    
                    <div class="span3"><a href="#" class="footer-toggle pull-right">Site index</a></div>

                    
                </div>

            </div>



            
            <div id="sidebar-footer" class="row-flui">

                
                <div id="sidebar-footer-1" class="span3">

                <aside id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">News</h3></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><h3 class="widget-title">Sections</h3></aside>
                </div>

                
                
                <div id="sidebar-footer-2" class="span333">

                <aside id="nav_menu-6" class="widget widget_nav_menu"><h3 class="widget-title">Entertainment</h3></aside><aside id="nav_menu-7" class="widget widget_nav_menu"><h3 class="widget-title">Lifestyle</h3></aside>
                </div>

                
                
                <div id="sidebar-footer-3" class="span3">

                <aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Links</h3><div class="menu-links-container"><ul id="menu-links" class="menu"><li id="menu-item-237044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237044"><a href="https://sso.secureserver.net/?realm=pass&#038;app=email">Web mail</a></li>
<li id="menu-item-237072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237072"><a href="http://thebangladeshtoday.com/bangla/">TBT Bangla</a></li>
<li id="menu-item-271156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271156"><a href="https://www.magazinos.com/en/issues/222/the-bangladesh-today">e-Paper Archive</a></li>
</ul></div></aside>
                </div>

                
                
                <div id="sidebar-footer-4" class="span3">

                <aside id="text-7" class="widget widget_text">			<div class="textwidget"><div style="background:#fff;">
<center><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/02/website_logo.png"/><noscript><img src="http://thebangladeshtoday.com/media/2017/02/website_logo.png"/></noscript>
<br/ ><br/ >
</div>

Editor and Publisher: Jobaer Alam <br />
KK Bhaban (Level-04), 69/K, Panthapath, Green Road- Dhaka- 1215<br />
Tel: +88-02-9611884-85; E-mail: chairman@thebangladeshtoday.com
</center>
</div>
		</aside>
                </div>

                
            </div>



            


            <div class="footer-shadown"></div>

        </div>



        <div id="site-info" class="container">

            <div class="clearfix">

                <div class="copyright">

                    <p>Copyright &copy; 2014 by <a href="http://thebangladeshtoday.com" title="The Bangladesh Today">The Bangladesh Today</a></p>

                                    </div>

                <!--<div class="logo">

                    <a class="small-logo" href="http://thebangladeshtoday.com/" title="The Bangladesh Today" rel="home">The Bangladesh Today</a>

                </div>-->
			
            </div>

        </div>

    </footer><!-- #colophon .site-footer -->

<a class="scroll-top" href="#masthead" title="Scroll to top">Top</a>
 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58023695-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WCQC94"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WCQC94');</script>
<!-- End Google Tag Manager --><script>
    jQuery(document).ready(function () {
		jQuery.post('http://thebangladeshtoday.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201743'></script>
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-includes/js/comment-reply.min.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-includes/js/wp-embed.min.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201743.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'63702401',post:'274573',tz:'6',srv:'thebangladeshtoday.com'} ]);
	_stq.push([ 'clickTrackerInit', '63702401', '274573' ]);
</script>
<style type="text/css">
 	.archive-post-list{ min-height:inherit !important;}
	.archive-post-list p{ font-size:13px;}
</style> 
</body>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58023695-1', 'auto');
  ga('send', 'pageview');
document.setHomePage('thebangladeshtoday.com');
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M6Q4PB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M6Q4PB');</script>
<!-- End Google Tag Manager -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"lybll1awEti2WR", domain:"thebangladeshtoday.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=lybll1awEti2WR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
</html>