<!DOCTYPE html>

<html lang="en-US">

<head>

<meta charset="UTF-8" />

<meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport">
<meta HTTP-EQUIV="REFRESH" CONTENT="800"><title>25 bridges to be constructed at Tk 431 crore - The Bangladesh Today</title>
<meta name="alexaVerifyID" content="YWeNQbKBOsOP8Rv5OgesvjA139A"/>
<meta name="p:domain_verify" content="d3f79910e6e44353d14b3f89e63caa19"/>
<meta name='yandex-verification' content='7ca29d1f41c300b3' />
<meta name="google-site-verification" content="shS5Kz8f1xshcUYdDRC7sfZTpwRiWes9zguMhrhRX_M" />

<!--Start Windows 8.1, pinned site tiles-->
<meta name="application-name" content="The Bangladesh Today"/>
<meta name="msapplication-TileColor" content="#000000"/>
<meta name="msapplication-square70x70logo" content="tiny.png"/>
<meta name="msapplication-square150x150logo" content="square.png"/>
<meta name="msapplication-wide310x150logo" content="wide.png"/>
<meta name="msapplication-square310x310logo" content="large.png"/>
<meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://thebangladeshtoday.com/feed/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://thebangladeshtoday.com/feed/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://thebangladeshtoday.com/feed/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://thebangladeshtoday.com/feed/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://thebangladeshtoday.com/feed/&amp;id=5; cycle=1"/>
<!--End Windows 8.1, pinned site tiles-->

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://thebangladeshtoday.com/xmlrpc.php" />



<link rel="shortcut icon" href="favicon.ico"/>
<link rel="icon" type="image/png" href="http://thebangladeshtoday.com/media/2017/06/TBT.jpg" />
<!--[if lt IE 9]>

<script src="http://thebangladeshtoday.com/wp-content/themes/dw-focus/assets/js/html5.js" type="text/javascript"></script>

<![endif]-->


<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Bangladesh&#039;s leading English newspaper updating 24/7 with latest, breaking, politics, business, technology, world, entertainment, sports, lifestyle and crime news."/>
<meta name="robots" content="noindex,follow,noodp"/>
<link rel="canonical" href="http://thebangladeshtoday.com/2017/09/25-bridges-constructed-tk-431-crore/" />
<link rel="publisher" href="https://plus.google.com/110725132825495194964"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Bangladesh&#039;s leading English newspaper updating 24/7 with latest, breaking, politics, business, technology, world, entertainment, sports, lifestyle and crime news." />
<meta name="twitter:title" content="25 bridges to be constructed at Tk 431 crore - The Bangladesh Today" />
<meta name="twitter:site" content="@tbt_newspaper" />
<meta name="twitter:image" content="http://thebangladeshtoday.com/media/2017/06/TBT1-600-x-315.jpg" />
<meta name="twitter:creator" content="@tbt_newspaper" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="The Bangladesh Today &raquo; Feed" href="http://thebangladeshtoday.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Bangladesh Today &raquo; Comments Feed" href="http://thebangladeshtoday.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Bangladesh Today &raquo; 25 bridges to be constructed at Tk 431 crore Comments Feed" href="http://thebangladeshtoday.com/2017/09/25-bridges-constructed-tk-431-crore/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/thebangladeshtoday.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.10"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='alfie-wp-weather-css'  href='http://thebangladeshtoday.com/wp-content/plugins/alfie-wp-weather/css/widget.min.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='tg_styles-css'  href='http://thebangladeshtoday.com/wp-content/plugins/1000grad-epaper/css/tg_styles.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='style_colorbox-css'  href='http://thebangladeshtoday.com/wp-content/plugins/1000grad-epaper/colorbox/colorbox.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://thebangladeshtoday.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://thebangladeshtoday.com/wp-includes/css/dashicons.min.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://thebangladeshtoday.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_template-css'  href='http://thebangladeshtoday.com/wp-content/themes/dw-focus/assets/css/template.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_responsive-css'  href='http://thebangladeshtoday.com/wp-content/themes/dw-focus/assets/css/responsive.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='Zebra_DatePicker_css-css'  href='http://thebangladeshtoday.com/wp-content/themes/dw-focus/assets/zebra/public/css/default.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://thebangladeshtoday.com/wp-content/themes/dw-focus/style.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://thebangladeshtoday.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-content/plugins/alfie-wp-weather/js/alfie.weather.min.js?ver=4.5.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-content/plugins/alfie-wp-weather/js/alfie-weather.min.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-content/plugins/1000grad-epaper/colorbox/jquery.colorbox-min.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-content/plugins/1000grad-epaper/js/colorbox-epaper.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-content/themes/dw-focus/assets/js/bootstrap.min.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-content/themes/dw-focus/assets/zebra/public/javascript/zebra_datepicker.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-content/themes/dw-focus/assets/js/jquery.infinitescroll.min.js?ver=4.5.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/thebangladeshtoday.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-content/themes/dw-focus/assets/js/custom.js?ver=4.5.10'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.5.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/thebangladeshtoday.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-content/themes/dw-focus/assets/js/single-socials.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-content/themes/dw-focus/assets/js/jquery.mouse.move.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-content/themes/dw-focus/assets/js/jquery.swipe.js?ver=4.5.10'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://thebangladeshtoday.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://thebangladeshtoday.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://thebangladeshtoday.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://thebangladeshtoday.com/?p=272547' />
<link rel="alternate" type="application/json+oembed" href="http://thebangladeshtoday.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthebangladeshtoday.com%2F2017%2F09%2F25-bridges-constructed-tk-431-crore%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://thebangladeshtoday.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthebangladeshtoday.com%2F2017%2F09%2F25-bridges-constructed-tk-431-crore%2F&#038;format=xml" />

			<!--/ Facebook Thumb Fixer Open Graph /-->
			<meta property="og:type" content="article" />
			<meta property="og:url" content="http://thebangladeshtoday.com/2017/09/25-bridges-constructed-tk-431-crore/" />
			<meta property="og:title" content="25 bridges to be constructed at Tk 431 crore" />
			<meta property="og:description" content="DHAKA : The government is set to construct 25 bridges under the Western Bridge Improvement Project (WBIP) at a cost of Taka 431 crore, Road Transport and Bridges Minister Obaidul Quader said, reports UNB. &#8220;Two separate contracts were signed with the MONICO Limited, DIENCO Limited and Roads and Highways Department (RHD) in this regard,&#8221; he [&hellip;]" />
			<meta property="og:site_name" content="The Bangladesh Today" />
			<meta property="og:image" content="http://thebangladeshtoday.com/media/2017/06/TBT1-600-x-315.jpg" />

			<meta itemscope itemtype="article" />
			<meta itemprop="description" content="DHAKA : The government is set to construct 25 bridges under the Western Bridge Improvement Project (WBIP) at a cost of Taka 431 crore, Road Transport and Bridges Minister Obaidul Quader said, reports UNB. &#8220;Two separate contracts were signed with the MONICO Limited, DIENCO Limited and Roads and Highways Department (RHD) in this regard,&#8221; he [&hellip;]" />
			<meta itemprop="image" content="http://thebangladeshtoday.com/media/2017/06/TBT1-600-x-315.jpg" />
			
  				<meta property="fb:app_id" content="1053965817991186" />
  
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://thebangladeshtoday.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '272547';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = '25+bridges+to+be+constructed+at+Tk+431+crore';
	window._wp_rp_post_tags = ['back+page', 'news', 'engin', 'ibn', 'alam', 'zone', 'manag', 'deal', 'guest', 'hasan', 'bridg', 'set', 'sm', 'tk', 'govern', 'construct', 'dhaka'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="http://thebangladeshtoday.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-m.css?version=3.6.4" />
<style type='text/css'>img#wpstats{display:none}</style><meta property="og:title" content="25 bridges to be constructed at Tk 431 crore" /><meta property="og:url" content="http://thebangladeshtoday.com/2017/09/25-bridges-constructed-tk-431-crore/" /><meta property="og:description" content="DHAKA : The government is set to construct 25 bridges under the Western Bridge Improvement Project (WBIP) at a cost of Taka 431 crore, Road Transport and Bridges Minister Obaidul Quader said, reports UNB. &#8220;Two separate contracts were signed with the MONICO Limited, DIENCO Limited and Roads and Highways Department (RHD) in this regard,&#8221; he [&hellip;]"/><style>
.news-slider .carousel-list .other-entry-inner {
    padding: 15px 10px;
    border-bottom: 1px solid #222;
    overflow: hidden;
}

.news-slider .carousel-list .entry-thumbnail {
    margin-bottom: 0;
    margin-right: 10px;
    float: left;
}

.news-slider .carousel-list .other-entry img {
    width: 50px;
    height: auto;
border: 2px solid #cccccc;
}

.news-slider .carousel-list .other-entry a {
    border: medium none;
    display: inline;
    padding: 0;
}

.news-slider .carousel-list .other-entry h2 {
    margin: -5px 0 0 60px;
}
#fowd {
display: none;
}
#colophon .footer-shadown {
display: none;
}
div#sidebar-footer-4 {
    margin: 0;
    width: 340px;
}
</style>


    <style type="text/css">



        .site-header #branding a {



            display: block;



            background: url(http://thebangladeshtoday.com/media/2017/02/website_logo.png) no-repeat center;



            text-indent: -9999px;



        }



    </style>



    
</head>



<body class="single single-post postid-272547 single-format-standard desktop  not-login left-sidebar group-blog" >

    <header id="masthead" class="site-header" role="banner">

	    <div class="container">

	    	<div id="header">
			
	    		<div class="row">

	           		<div id="branding" class="span3 visible-desktop">

		                <h1>

		                	<a href="http://thebangladeshtoday.com/" title="The Bangladesh Today" rel="home">

		                		The Bangladesh Today
		                	</a>

		                </h1>

		            </div>

		            
		            <div id="sidebar-header" class="span9">

		            	<div class="row">

		            		<aside id="text-29" class="widget widget_text span3">			<div class="textwidget"></div>
		</aside><aside id="text-23" class="widget widget_text span3">			<div class="textwidget">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="http://thebangladeshtoday.com/bangla/" ><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2013/11/Untitled-3.png" width="130"/><noscript><img src="http://thebangladeshtoday.com/media/2013/11/Untitled-3.png" width="130"/></noscript></a>

<h5 class="head_date">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;September 29, 2017</h5>
</div>
		</aside><aside id="alfie-wp-weather-5" class="widget alfie_wp_weather span3"><div id="woeid-23706470" class="widget-container alfie-container">    <script id="widget-template" type="alfie/appcuarium">
        <div class="alfie-wp-weather-object {{daynight}}">
            <div class="weather-main-info">
                <div class="alfie-wp-weather-item alfie-city">{{city}}</div>
                                <div class="alfie-wp-weather-item alfie-temperature"><span>{{currentTemp}}</span>&deg;</div>
                                    <div class="alfie-wp-weather-item alfie-description">{{condition}}</div>
                                            <div class="alfie-wp-weather-item alfie-range">High:&nbsp;{{high}}&deg;&nbsp;Low:&nbsp;{{low}}&deg;</div>
                                                                    </div>
                            </div>
                    <img class="condition-main-image" src="{{image_bg}}{{daynight}}.png" />
            </script>

    <script>
        (function ( $, window, document, undefined ) {
            $( function () {

                var $me = $( '#woeid-23706470' ),
                    $body = $( 'body' ),
                    auto_location = '0',
                    params = {
                        woeid: 23706470,
                        unit: 'c',
                        image: 1,
                        country: 0,
                        highlow: 1,
                        wind: 0,
                        humidity: 0,
                        visibility: 0,
                        sunrise: 0,
                        sunset: 0,
                        forecast: 0,
                        forecast_image: 0,
                        locale: 'en_US',
                        timestamp: '1506648821',
                        auto_location: parseInt( auto_location ),
                        client_ip: '54.224.77.253'
                    };

                $me.alfie( {
                    action: {
                        get_weather: {
                            params: params
                        }
                    },
                    onComplete: function ( response ) {
                        $me.html( response );
                    }
                } );
            } );
        })( jQuery, window, document );
    </script>
</div></aside>
		            	</div>

		            </div>

		            
		        </div>

	        </div>

	        
		            <div class="btn-group top-news">

				    	


        <a class="dropdown-toggle" data-toggle="dropdown" href="#">



            <span class="number">15</span>



            <span>Must read articles <i class="icon-caret-down"></i></span>



        </a>



        


            <div class="top-news-inner">



                <ul class="dropdown-menu">



                    <div class="entry-meta"></div>







                    <div class="row-fluid">



                        <ul>



            


                <li class="has-thumbnail first">



                    <div class="topnews-thumbnail"><a href="http://thebangladeshtoday.com/2017/09/us-initiated-talks-bd-myanmar-rohingya-crisis-bernicat/" title="US initiated talks with BD, Myanmar over Rohingya  crisis : Bernicat"><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/09/Capture-1-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="Capture" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/09/Capture-1-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/09/Capture-1-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/09/Capture-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Capture" srcset="http://thebangladeshtoday.com/media/2017/09/Capture-1-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/09/Capture-1-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div>



                    <div class="topnews-title"><a href="http://thebangladeshtoday.com/2017/09/us-initiated-talks-bd-myanmar-rohingya-crisis-bernicat/" title="US initiated talks with BD, Myanmar over Rohingya  crisis : Bernicat"> US initiated talks with BD, Myanmar over Rohingya  crisis : Bernicat </a></div>



                </li>



            


                <li class="">



                    <div class="topnews-thumbnail"><a href="http://thebangladeshtoday.com/2017/09/us-provide-6mn-rohingyas-bd/" title="US to provide $6mn more for Rohingyas in BD"></a></div>



                    <div class="topnews-title"><a href="http://thebangladeshtoday.com/2017/09/us-provide-6mn-rohingyas-bd/" title="US to provide $6mn more for Rohingyas in BD"> US to provide $6mn more for Rohingyas in BD </a></div>



                </li>



            


                <li class="">



                    <div class="topnews-thumbnail"><a href="http://thebangladeshtoday.com/2017/09/rohingya-new-arrivals-hit-501800/" title="Rohingya new arrivals hit 501,800"></a></div>



                    <div class="topnews-title"><a href="http://thebangladeshtoday.com/2017/09/rohingya-new-arrivals-hit-501800/" title="Rohingya new arrivals hit 501,800"> Rohingya new arrivals hit 501,800 </a></div>



                </li>



            


                <li class=" first">



                    <div class="topnews-thumbnail"><a href="http://thebangladeshtoday.com/2017/09/25-bridges-constructed-tk-431-crore/" title="25 bridges to be constructed at Tk 431 crore"></a></div>



                    <div class="topnews-title"><a href="http://thebangladeshtoday.com/2017/09/25-bridges-constructed-tk-431-crore/" title="25 bridges to be constructed at Tk 431 crore"> 25 bridges to be constructed at Tk 431 crore </a></div>



                </li>



            


                <li class="">



                    <div class="topnews-thumbnail"><a href="http://thebangladeshtoday.com/2017/09/uk-joins-bds-call-end-rakhine-violence/" title="UK joins BD’s  call for an end to Rakhine violence"></a></div>



                    <div class="topnews-title"><a href="http://thebangladeshtoday.com/2017/09/uk-joins-bds-call-end-rakhine-violence/" title="UK joins BD’s  call for an end to Rakhine violence"> UK joins BD’s  call for an end to Rakhine violence </a></div>



                </li>



            


                <li class="">



                    <div class="topnews-thumbnail"><a href="http://thebangladeshtoday.com/2017/09/iom-concerned-increasing-reports-sexual-assaults-rohingyas/" title="IOM concerned over increasing reports of sexual assaults on Rohingyas"></a></div>



                    <div class="topnews-title"><a href="http://thebangladeshtoday.com/2017/09/iom-concerned-increasing-reports-sexual-assaults-rohingyas/" title="IOM concerned over increasing reports of sexual assaults on Rohingyas"> IOM concerned over increasing reports of sexual assaults on Rohingyas </a></div>



                </li>



            


                <li class="has-thumbnail first">



                    <div class="topnews-thumbnail"><a href="http://thebangladeshtoday.com/2017/09/dmp-takes-tight-security-holy-ashura/" title="DMP takes tight security over Holy Ashura"><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/09/hosnedalan-4-645-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="hosnedalan (4) (645 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/09/hosnedalan-4-645-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/09/hosnedalan-4-645-x-430-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/09/hosnedalan-4-645-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="hosnedalan (4) (645 x 430)" srcset="http://thebangladeshtoday.com/media/2017/09/hosnedalan-4-645-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/09/hosnedalan-4-645-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div>



                    <div class="topnews-title"><a href="http://thebangladeshtoday.com/2017/09/dmp-takes-tight-security-holy-ashura/" title="DMP takes tight security over Holy Ashura"> DMP takes tight security over Holy Ashura </a></div>



                </li>



            


                <li class="">



                    <div class="topnews-thumbnail"><a href="http://thebangladeshtoday.com/2017/09/noise-pollution-turns-acute-city/" title="Noise pollution turns acute in city"></a></div>



                    <div class="topnews-title"><a href="http://thebangladeshtoday.com/2017/09/noise-pollution-turns-acute-city/" title="Noise pollution turns acute in city"> Noise pollution turns acute in city </a></div>



                </li>



            


                <li class="">



                    <div class="topnews-thumbnail"><a href="http://thebangladeshtoday.com/2017/09/sheikh-hasina-becomes-symbol-world-humanity-mozammel/" title="Sheikh Hasina becomes symbol of world humanity: Mozammel"></a></div>



                    <div class="topnews-title"><a href="http://thebangladeshtoday.com/2017/09/sheikh-hasina-becomes-symbol-world-humanity-mozammel/" title="Sheikh Hasina becomes symbol of world humanity: Mozammel"> Sheikh Hasina becomes symbol of world humanity: Mozammel </a></div>



                </li>



            


                <li class=" first">



                    <div class="topnews-thumbnail"><a href="http://thebangladeshtoday.com/2017/09/children-deserve-hope-future/" title="Children deserve hope and a future"></a></div>



                    <div class="topnews-title"><a href="http://thebangladeshtoday.com/2017/09/children-deserve-hope-future/" title="Children deserve hope and a future"> Children deserve hope and a future </a></div>



                </li>



            


                <li class="">



                    <div class="topnews-thumbnail"><a href="http://thebangladeshtoday.com/2017/09/angela-merkel-jamaica-option/" title="Angela Merkel and the ‘Jamaica option’"></a></div>



                    <div class="topnews-title"><a href="http://thebangladeshtoday.com/2017/09/angela-merkel-jamaica-option/" title="Angela Merkel and the ‘Jamaica option’"> Angela Merkel and the ‘Jamaica option’ </a></div>



                </li>



            


                <li class="">



                    <div class="topnews-thumbnail"><a href="http://thebangladeshtoday.com/2017/09/lesson-karbala-tragedy/" title="Lesson from the Karbala tragedy"></a></div>



                    <div class="topnews-title"><a href="http://thebangladeshtoday.com/2017/09/lesson-karbala-tragedy/" title="Lesson from the Karbala tragedy"> Lesson from the Karbala tragedy </a></div>



                </li>



            


                <li class=" first">



                    <div class="topnews-thumbnail"><a href="http://thebangladeshtoday.com/2017/09/facebook-ceo-mark-zuckerberg-rejects-trump-bias-claims/" title="Facebook CEO Mark Zuckerberg rejects Trump bias claims"></a></div>



                    <div class="topnews-title"><a href="http://thebangladeshtoday.com/2017/09/facebook-ceo-mark-zuckerberg-rejects-trump-bias-claims/" title="Facebook CEO Mark Zuckerberg rejects Trump bias claims"> Facebook CEO Mark Zuckerberg rejects Trump bias claims </a></div>



                </li>



            


                <li class="has-thumbnail">



                    <div class="topnews-thumbnail"><a href="http://thebangladeshtoday.com/2017/09/heavy-rain-kills-5-northwest-china/" title="Heavy rain kills 5 in northwest China"><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/09/GettyImages-483278968-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="GettyImages-483278968" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/09/GettyImages-483278968-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/09/GettyImages-483278968-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/09/GettyImages-483278968-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="GettyImages-483278968" srcset="http://thebangladeshtoday.com/media/2017/09/GettyImages-483278968-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/09/GettyImages-483278968-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div>



                    <div class="topnews-title"><a href="http://thebangladeshtoday.com/2017/09/heavy-rain-kills-5-northwest-china/" title="Heavy rain kills 5 in northwest China"> Heavy rain kills 5 in northwest China </a></div>



                </li>



            


                <li class="">



                    <div class="topnews-thumbnail"><a href="http://thebangladeshtoday.com/2017/09/baf-basketball-meet-held/" title="BAF basketball meet held"></a></div>



                    <div class="topnews-title"><a href="http://thebangladeshtoday.com/2017/09/baf-basketball-meet-held/" title="BAF basketball meet held"> BAF basketball meet held </a></div>



                </li>



              



                        </ul>



                    </div>



                </ul>



            </div>



            
				    </div>

			


		    <div class="wrap-navigation">

		        <nav id="site-navigation" class="main-navigation navbar" role="navigation">

		            <div class="navbar-inner">

						<button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse"  type="button">

							<span class="icon-bar"></span>

							<span class="icon-bar"></span>

							<span class="icon-bar"></span>

						</button>



						<button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse" >

							<i class="icon-search"></i>

						</button>



						<a class="small-logo hidden-desktop" rel="home" title="DW Focus" href="http://thebangladeshtoday.com/">DW Focus</a>



						
						<ul class="social-links visible-desktop">

							
							<li class="facebook"><a target="_blank" href="https://www.facebook.com/TheBangladeshToday" title="Facebook"><i class="icon-facebook"></i></a></li>

							
							
							<li class="twitter"><a target="_blank" href="https://twitter.com/tbt_newspaper" title="Twitter"><i class="icon-twitter"></i></a></li>

							
							<li class="rss"><a href="http://thebangladeshtoday.com/feed/" title="Rss"><i class="icon-rss"></i></a></li>



							<!--<li class="login"><a href="http://thebangladeshtoday.com/wp-login.php?redirect_to=http%3A%2F%2Fthebangladeshtoday.com%2F2017%2F09%2F25-bridges-constructed-tk-431-crore%2F" title="Login"><i class="icon-user"></i></a>-->

						</ul><!-- End social links -->



						<div class="search-collapse collapse">

								<form method="get" name="searchForm" class="searchForm" action="http://thebangladeshtoday.com/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Search &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>

						</div>



						<div class="nav-collapse collapse">

							<ul id="menu-main-menu" class="nav"><li id="menu-item-237006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-237006 0"><a href="http://thebangladeshtoday.com/">Home</a></li>
<li id="menu-item-237012" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-parent-item menu-item-237012 color-one 0"><a href="http://thebangladeshtoday.com/category/news/">Newspaper</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-237031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237031 active color-one 1"><a href="http://thebangladeshtoday.com/category/news/front-page/">Front Page</a></li>
	<li id="menu-item-237029" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-237029 color-one 1"><a href="http://thebangladeshtoday.com/category/news/back-page/">Back Page</a></li>
	<li id="menu-item-237030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237030 color-one 1"><a href="http://thebangladeshtoday.com/category/news/editorial/">Editorial</a></li>
	<li id="menu-item-237028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237028 color-one 1"><a href="http://thebangladeshtoday.com/category/news/analysis/">Analysis</a></li>
	<li id="menu-item-237032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237032 color-one 1"><a href="http://thebangladeshtoday.com/category/news/metro/">Metro</a></li>
	<li id="menu-item-237394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237394 color-eight 1"><a href="http://thebangladeshtoday.com/category/featured-page/">Featured Page</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-237031'><ul id='mn-latest-237031'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/09/us-initiated-talks-bd-myanmar-rohingya-crisis-bernicat/' title='US initiated talks with BD, Myanmar over Rohingya  crisis : Bernicat'><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/09/Capture-1-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="Capture" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/09/Capture-1-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/09/Capture-1-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/09/Capture-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Capture" srcset="http://thebangladeshtoday.com/media/2017/09/Capture-1-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/09/Capture-1-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/09/us-initiated-talks-bd-myanmar-rohingya-crisis-bernicat/' title='US initiated talks with BD, Myanmar over Rohingya  crisis : Bernicat'> US initiated talks with BD, Myanmar over Rohingya  crisis : Bernicat</a><span> - 9 hours ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/09/us-provide-6mn-rohingyas-bd/' title='US to provide $6mn more for Rohingyas in BD'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/09/us-provide-6mn-rohingyas-bd/' title='US to provide $6mn more for Rohingyas in BD'> US to provide $6mn more for Rohingyas in BD</a><span> - 9 hours ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/09/rohingya-new-arrivals-hit-501800/' title='Rohingya new arrivals hit 501,800'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/09/rohingya-new-arrivals-hit-501800/' title='Rohingya new arrivals hit 501,800'> Rohingya new arrivals hit 501,800</a><span> - 9 hours ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/09/uk-joins-bds-call-end-rakhine-violence/' title='UK joins BD’s  call for an end to Rakhine violence'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/09/uk-joins-bds-call-end-rakhine-violence/' title='UK joins BD’s  call for an end to Rakhine violence'> UK joins BD’s  call for an end to Rakhine violence</a><span> - 9 hours ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/09/nuke-weapons-total-elimination-guarantees-use-momen/' title='Nuke weapons’ total  elimination guarantees  against its use: Momen'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/09/nuke-weapons-total-elimination-guarantees-use-momen/' title='Nuke weapons’ total  elimination guarantees  against its use: Momen'> Nuke weapons’ total  elimination guarantees  against its use: Momen</a><span> - 1 day ago </span></div></li></ul><a href='http://thebangladeshtoday.com/category/news/front-page/' title=''>View all</a></div><div class='' id='mn-latest-237029'><ul id='mn-latest-237029'><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/09/25-bridges-constructed-tk-431-crore/' title='25 bridges to be constructed at Tk 431 crore'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/09/25-bridges-constructed-tk-431-crore/' title='25 bridges to be constructed at Tk 431 crore'> 25 bridges to be constructed at Tk 431 crore</a><span> - 9 hours ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/09/iom-concerned-increasing-reports-sexual-assaults-rohingyas/' title='IOM concerned over increasing reports of sexual assaults on Rohingyas'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/09/iom-concerned-increasing-reports-sexual-assaults-rohingyas/' title='IOM concerned over increasing reports of sexual assaults on Rohingyas'> IOM concerned over increasing reports of sexual assaults on Rohingyas</a><span> - 9 hours ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/09/dmp-takes-tight-security-holy-ashura/' title='DMP takes tight security over Holy Ashura'><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/09/hosnedalan-4-645-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="hosnedalan (4) (645 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/09/hosnedalan-4-645-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/09/hosnedalan-4-645-x-430-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/09/hosnedalan-4-645-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="hosnedalan (4) (645 x 430)" srcset="http://thebangladeshtoday.com/media/2017/09/hosnedalan-4-645-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/09/hosnedalan-4-645-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/09/dmp-takes-tight-security-holy-ashura/' title='DMP takes tight security over Holy Ashura'> DMP takes tight security over Holy Ashura</a><span> - 10 hours ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/09/noise-pollution-turns-acute-city/' title='Noise pollution turns acute in city'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/09/noise-pollution-turns-acute-city/' title='Noise pollution turns acute in city'> Noise pollution turns acute in city</a><span> - 10 hours ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/09/bnp-convincing-russia-china-resolve-rohingya-crisis/' title='BNP for convincing  Russia, China to resolve  Rohingya crisis'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/09/bnp-convincing-russia-china-resolve-rohingya-crisis/' title='BNP for convincing  Russia, China to resolve  Rohingya crisis'> BNP for convincing  Russia, China to resolve  Rohingya crisis</a><span> - 1 day ago </span></div></li></ul><a href='http://thebangladeshtoday.com/category/news/back-page/' title=''>View all</a></div><div class='' id='mn-latest-237030'><ul id='mn-latest-237030'><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/09/lesson-karbala-tragedy/' title='Lesson from the Karbala tragedy'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/09/lesson-karbala-tragedy/' title='Lesson from the Karbala tragedy'> Lesson from the Karbala tragedy</a><span> - 10 hours ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/09/mind-sets-indo-bangladesh-relations/' title='Mind-sets in Indo-Bangladesh relations'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/09/mind-sets-indo-bangladesh-relations/' title='Mind-sets in Indo-Bangladesh relations'> Mind-sets in Indo-Bangladesh relations</a><span> - 3 days ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/09/exploring-ways-easing-rohingya-crisis/' title='Exploring ways of easing the Rohingya crisis'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/09/exploring-ways-easing-rohingya-crisis/' title='Exploring ways of easing the Rohingya crisis'> Exploring ways of easing the Rohingya crisis</a><span> - 4 days ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/09/imperative-improving-dhakas-garbage-disposal-system-3/' title='Imperative : Improving Dhaka’s garbage disposal system'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/09/imperative-improving-dhakas-garbage-disposal-system-3/' title='Imperative : Improving Dhaka’s garbage disposal system'> Imperative : Improving Dhaka’s garbage disposal system</a><span> - 5 days ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/09/promoting-consumers-interests/' title='Promoting consumers’ interests'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/09/promoting-consumers-interests/' title='Promoting consumers’ interests'> Promoting consumers’ interests</a><span> - 6 days ago </span></div></li></ul><a href='http://thebangladeshtoday.com/category/news/editorial/' title=''>View all</a></div><div class='' id='mn-latest-237028'><ul id='mn-latest-237028'><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/09/children-deserve-hope-future/' title='Children deserve hope and a future'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/09/children-deserve-hope-future/' title='Children deserve hope and a future'> Children deserve hope and a future</a><span> - 10 hours ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/09/angela-merkel-jamaica-option/' title='Angela Merkel and the ‘Jamaica option’'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/09/angela-merkel-jamaica-option/' title='Angela Merkel and the ‘Jamaica option’'> Angela Merkel and the ‘Jamaica option’</a><span> - 10 hours ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/09/muslims-not-fear-science/' title='Why Muslims should not fear science'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/09/muslims-not-fear-science/' title='Why Muslims should not fear science'> Why Muslims should not fear science</a><span> - 3 days ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/09/londons-uber-decision-might-unpopular-right-one/' title='London’s Uber decision might be unpopular, but it’s the right one'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/09/londons-uber-decision-might-unpopular-right-one/' title='London’s Uber decision might be unpopular, but it’s the right one'> London’s Uber decision might be unpopular, but it’s the right one</a><span> - 3 days ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/09/un-supposed-resolve-discord-not-encourage/' title='The UN is supposed to resolve discord, not encourage it'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/09/un-supposed-resolve-discord-not-encourage/' title='The UN is supposed to resolve discord, not encourage it'> The UN is supposed to resolve discord, not encourage it</a><span> - 4 days ago </span></div></li></ul><a href='http://thebangladeshtoday.com/category/news/analysis/' title=''>View all</a></div><div class='' id='mn-latest-237032'><ul id='mn-latest-237032'><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/09/sheikh-hasina-becomes-symbol-world-humanity-mozammel/' title='Sheikh Hasina becomes symbol of world humanity: Mozammel'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/09/sheikh-hasina-becomes-symbol-world-humanity-mozammel/' title='Sheikh Hasina becomes symbol of world humanity: Mozammel'> Sheikh Hasina becomes symbol of world humanity: Mozammel</a><span> - 10 hours ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/09/international-safe-abortion-day-thursday/' title='International Safe Abortion Day Thursday'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/09/international-safe-abortion-day-thursday/' title='International Safe Abortion Day Thursday'> International Safe Abortion Day Thursday</a><span> - 1 day ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/09/intl-right-information-day-today-president-pm-issue-messages/' title='Int&#8217;l Right to Information Day today: President, PM issue messages'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/09/intl-right-information-day-today-president-pm-issue-messages/' title='Int&#8217;l Right to Information Day today: President, PM issue messages'> Int&#8217;l Right to Information Day today: President, PM issue messages</a><span> - 1 day ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/09/participation-army-relief-operation-makes-coordinated-quader/' title='Participation of army in relief operation makes it coordinated: Quader'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/09/participation-army-relief-operation-makes-coordinated-quader/' title='Participation of army in relief operation makes it coordinated: Quader'> Participation of army in relief operation makes it coordinated: Quader</a><span> - 3 days ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/09/bangladesh-seeks-250m-rohingyas-health-care-zahid/' title='Bangladesh seeks $250m for Rohingyas health care: Zahid'><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/09/Wrold-Bank-753-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="Wrold Bank (753 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/09/Wrold-Bank-753-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/09/Wrold-Bank-753-x-430-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/09/Wrold-Bank-753-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Wrold Bank (753 x 430)" srcset="http://thebangladeshtoday.com/media/2017/09/Wrold-Bank-753-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/09/Wrold-Bank-753-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/09/bangladesh-seeks-250m-rohingyas-health-care-zahid/' title='Bangladesh seeks $250m for Rohingyas health care: Zahid'> Bangladesh seeks $250m for Rohingyas health care: Zahid</a><span> - 3 days ago </span></div></li></ul><a href='http://thebangladeshtoday.com/category/news/metro/' title=''>View all</a></div><div class='' id='mn-latest-237394'><ul id='mn-latest-237394'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/09/buft-muna-celebrates-international-day-peace/' title='BUFT MUNA celebrates International Day of Peace'><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/09/1-645-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="1 (645 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/09/1-645-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/09/1-645-x-430-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/09/1-645-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="1 (645 x 430)" srcset="http://thebangladeshtoday.com/media/2017/09/1-645-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/09/1-645-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/09/buft-muna-celebrates-international-day-peace/' title='BUFT MUNA celebrates International Day of Peace'> BUFT MUNA celebrates International Day of Peace</a><span> - 1 day ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/09/brazil-scraps-bid-mine-amazon-natural-reserve/' title='Brazil scraps bid to mine Amazon natural reserve'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/09/brazil-scraps-bid-mine-amazon-natural-reserve/' title='Brazil scraps bid to mine Amazon natural reserve'> Brazil scraps bid to mine Amazon natural reserve</a><span> - 2 days ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/09/du-kha-unit-admission-result-monday/' title='DU ‘Kha’ unit admission result on Monday'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/09/du-kha-unit-admission-result-monday/' title='DU ‘Kha’ unit admission result on Monday'> DU ‘Kha’ unit admission result on Monday</a><span> - 4 days ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/09/du-kha-unit-admission-test-friday/' title='DU ‘Kha’ unit admission test on Friday'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/09/du-kha-unit-admission-test-friday/' title='DU ‘Kha’ unit admission test on Friday'> DU ‘Kha’ unit admission test on Friday</a><span> - 1 week ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/09/vaccine-important-issue-know/' title='Vaccine: An Important Issue to Know'><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/09/1-622-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="1 (622 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/09/1-622-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/09/1-622-x-430-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/09/1-622-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="1 (622 x 430)" srcset="http://thebangladeshtoday.com/media/2017/09/1-622-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/09/1-622-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/09/vaccine-important-issue-know/' title='Vaccine: An Important Issue to Know'> Vaccine: An Important Issue to Know</a><span> - 1 week ago </span></div></li></ul><a href='http://thebangladeshtoday.com/category/featured-page/' title=''>View all</a></div></div> 
</div>
</li>
<li id="menu-item-237011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237011 color-three 0"><a href="http://thebangladeshtoday.com/category/national/">National</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-237010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237010 color-four 0"><a href="http://thebangladeshtoday.com/category/international/">International</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-237014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-237014 color-six 0"><a href="http://thebangladeshtoday.com/category/entertainment/">Entertainment</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-237015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237015 active color-six 1"><a href="http://thebangladeshtoday.com/category/entertainment/deshi-scene/">Deshi Scene</a></li>
	<li id="menu-item-237016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237016 color-six 1"><a href="http://thebangladeshtoday.com/category/entertainment/fun-facts/">Fun Facts</a></li>
	<li id="menu-item-237017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237017 color-six 1"><a href="http://thebangladeshtoday.com/category/entertainment/gossip/">Gossip</a></li>
	<li id="menu-item-237018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237018 color-six 1"><a href="http://thebangladeshtoday.com/category/entertainment/movie-corner/">Movie Corner</a></li>
	<li id="menu-item-237019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237019 color-six 1"><a href="http://thebangladeshtoday.com/category/entertainment/music-tale/">Music Tale</a></li>
	<li id="menu-item-237020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237020 color-six 1"><a href="http://thebangladeshtoday.com/category/entertainment/stage-theatre/">Stage &#038; Theatre</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-237015'><ul id='mn-latest-237015'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/09/21st-death-anniv-salman-shah-today/' title='21st death anniv of Salman Shah today'><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/09/pic-1-764-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="pic 1 (764 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/09/pic-1-764-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/09/pic-1-764-x-430-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/09/pic-1-764-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="pic 1 (764 x 430)" srcset="http://thebangladeshtoday.com/media/2017/09/pic-1-764-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/09/pic-1-764-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/09/21st-death-anniv-salman-shah-today/' title='21st death anniv of Salman Shah today'> 21st death anniv of Salman Shah today</a><span> - 3 weeks ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/09/sultan-utsab-begins-today-narail/' title='Sultan Utsab begins today in Narail'><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/09/pic-2-646-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="pic 2 (646 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/09/pic-2-646-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/09/pic-2-646-x-430-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/09/pic-2-646-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="pic 2 (646 x 430)" srcset="http://thebangladeshtoday.com/media/2017/09/pic-2-646-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/09/pic-2-646-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/09/sultan-utsab-begins-today-narail/' title='Sultan Utsab begins today in Narail'> Sultan Utsab begins today in Narail</a><span> - 3 weeks ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/08/41st-death-anniversary-national-poet-observed/' title='41st death anniversary of National Poet being observed'><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/08/15-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="15" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/08/15-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/08/15-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/08/15-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="15" srcset="http://thebangladeshtoday.com/media/2017/08/15-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/08/15-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/08/41st-death-anniversary-national-poet-observed/' title='41st death anniversary of National Poet being observed'> 41st death anniversary of National Poet being observed</a><span> - 1 month ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/08/drama-court-martial-staged-bagerhat/' title='Drama ‘Court Martial’ staged in Bagerhat'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/08/drama-court-martial-staged-bagerhat/' title='Drama ‘Court Martial’ staged in Bagerhat'> Drama ‘Court Martial’ staged in Bagerhat</a><span> - 1 month ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/08/6th-death-anniversary-tareque-masud-mishuk-munier-sunday/' title='6th death anniversary of Tareque Masud, Mishuk Munier Sunday'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/08/6th-death-anniversary-tareque-masud-mishuk-munier-sunday/' title='6th death anniversary of Tareque Masud, Mishuk Munier Sunday'> 6th death anniversary of Tareque Masud, Mishuk Munier Sunday</a><span> - 2 months ago </span></div></li></ul><a href='http://thebangladeshtoday.com/category/entertainment/deshi-scene/' title=''>View all</a></div><div class='' id='mn-latest-237016'><ul id='mn-latest-237016'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/09/riverdale-safety-questions-kj-apa-crashes-car-14-hour-day/' title='Riverdale safety questions after KJ Apa crashes car after 14-hour day'><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/09/4-764-x-430-1-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="4 (764 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/09/4-764-x-430-1-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/09/4-764-x-430-1-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/09/4-764-x-430-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="4 (764 x 430)" srcset="http://thebangladeshtoday.com/media/2017/09/4-764-x-430-1-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/09/4-764-x-430-1-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/09/riverdale-safety-questions-kj-apa-crashes-car-14-hour-day/' title='Riverdale safety questions after KJ Apa crashes car after 14-hour day'> Riverdale safety questions after KJ Apa crashes car after 14-hour day</a><span> - 5 days ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/09/pains-someone-using-name-dupe-innocent-people-lata-mangeshkar/' title='It pains me that someone is using my name to dupe innocent people : Lata Mangeshkar'><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/09/5-764-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="5 (764 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/09/5-764-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/09/5-764-x-430-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/09/5-764-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="5 (764 x 430)" srcset="http://thebangladeshtoday.com/media/2017/09/5-764-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/09/5-764-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/09/pains-someone-using-name-dupe-innocent-people-lata-mangeshkar/' title='It pains me that someone is using my name to dupe innocent people : Lata Mangeshkar'> It pains me that someone is using my name to dupe innocent people : Lata Mangeshkar</a><span> - 5 days ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/09/sandi-toksvig-pays-tribute-lovely-15-1-host-william-g-stewart/' title='Sandi Toksvig pays tribute to ‘lovely’ 15 to 1 host William G Stewart'><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/09/Sandi-Toksvig-765-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="Sandi Toksvig (765 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/09/Sandi-Toksvig-765-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/09/Sandi-Toksvig-765-x-430-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/09/Sandi-Toksvig-765-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Sandi Toksvig (765 x 430)" srcset="http://thebangladeshtoday.com/media/2017/09/Sandi-Toksvig-765-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/09/Sandi-Toksvig-765-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/09/sandi-toksvig-pays-tribute-lovely-15-1-host-william-g-stewart/' title='Sandi Toksvig pays tribute to ‘lovely’ 15 to 1 host William G Stewart'> Sandi Toksvig pays tribute to ‘lovely’ 15 to 1 host William G Stewart</a><span> - 6 days ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/09/wins-emmy-best-comedy-series/' title='Wins Emmy for best comedy series'><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/09/x240-YbJ-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="x240-YbJ" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/09/x240-YbJ-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/09/x240-YbJ-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/09/x240-YbJ-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="x240-YbJ" srcset="http://thebangladeshtoday.com/media/2017/09/x240-YbJ-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/09/x240-YbJ-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/09/wins-emmy-best-comedy-series/' title='Wins Emmy for best comedy series'> Wins Emmy for best comedy series</a><span> - 1 week ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/09/angelina-jolie-weirded-kids-trying-maleficent-voice/' title='Angelina Jolie weirded her kids out by trying the Maleficent voice on them'><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/09/2-760-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="2 (760 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/09/2-760-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/09/2-760-x-430-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/09/2-760-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="2 (760 x 430)" srcset="http://thebangladeshtoday.com/media/2017/09/2-760-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/09/2-760-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/09/angelina-jolie-weirded-kids-trying-maleficent-voice/' title='Angelina Jolie weirded her kids out by trying the Maleficent voice on them'> Angelina Jolie weirded her kids out by trying the Maleficent voice on them</a><span> - 2 weeks ago </span></div></li></ul><a href='http://thebangladeshtoday.com/category/entertainment/fun-facts/' title=''>View all</a></div><div class='' id='mn-latest-237017'><ul id='mn-latest-237017'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/09/salman-khan-expects-bigg-boss-11-ontestants-behave-properly/' title='Salman Khan expects &#8216;Bigg Boss 11&#8217; ontestants to behave properly'><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/09/5-684-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="5 (684 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/09/5-684-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/09/5-684-x-430-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/09/5-684-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="5 (684 x 430)" srcset="http://thebangladeshtoday.com/media/2017/09/5-684-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/09/5-684-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/09/salman-khan-expects-bigg-boss-11-ontestants-behave-properly/' title='Salman Khan expects &#8216;Bigg Boss 11&#8217; ontestants to behave properly'> Salman Khan expects &#8216;Bigg Boss 11&#8217; ontestants to behave properly</a><span> - 1 day ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/09/quite-misunderstood-india-dont-commercial-films/' title='I am quite misunderstood in India because I don’t do commercial films'><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/09/3-764-x-430-3-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="3 (764 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/09/3-764-x-430-3-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/09/3-764-x-430-3-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/09/3-764-x-430-3-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="3 (764 x 430)" srcset="http://thebangladeshtoday.com/media/2017/09/3-764-x-430-3-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/09/3-764-x-430-3-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/09/quite-misunderstood-india-dont-commercial-films/' title='I am quite misunderstood in India because I don’t do commercial films'> I am quite misunderstood in India because I don’t do commercial films</a><span> - 3 days ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/09/not-made-blazing-saddles-today-mel-brooks/' title='Could not have made Blazing Saddles  today : Mel Brooks'><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/09/1-764-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="1 (764 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/09/1-764-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/09/1-764-x-430-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/09/1-764-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="1 (764 x 430)" srcset="http://thebangladeshtoday.com/media/2017/09/1-764-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/09/1-764-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/09/not-made-blazing-saddles-today-mel-brooks/' title='Could not have made Blazing Saddles  today : Mel Brooks'> Could not have made Blazing Saddles  today : Mel Brooks</a><span> - 3 days ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/09/confirmed-hrithik-roshan-play-math-genius-anand-kumar-super-30/' title='Confirmed!  Hrithik Roshan to play math genius Anand Kumar in Super 30'><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/09/2-764-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="2 (764 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/09/2-764-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/09/2-764-x-430-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/09/2-764-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="2 (764 x 430)" srcset="http://thebangladeshtoday.com/media/2017/09/2-764-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/09/2-764-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/09/confirmed-hrithik-roshan-play-math-genius-anand-kumar-super-30/' title='Confirmed!  Hrithik Roshan to play math genius Anand Kumar in Super 30'> Confirmed!  Hrithik Roshan to play math genius Anand Kumar in Super 30</a><span> - 3 days ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/09/vidya-balan-hit-right-notes/' title='When  Vidya Balan   hit the right  notes'><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/09/4-836-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="4 (836 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/09/4-836-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/09/4-836-x-430-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/09/4-836-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="4 (836 x 430)" srcset="http://thebangladeshtoday.com/media/2017/09/4-836-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/09/4-836-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/09/vidya-balan-hit-right-notes/' title='When  Vidya Balan   hit the right  notes'> When  Vidya Balan   hit the right  notes</a><span> - 3 days ago </span></div></li></ul><a href='http://thebangladeshtoday.com/category/entertainment/gossip/' title=''>View all</a></div><div class='' id='mn-latest-237018'><ul id='mn-latest-237018'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/09/quite-misunderstood-india-dont-commercial-films/' title='I am quite misunderstood in India because I don’t do commercial films'><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/09/3-764-x-430-3-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="3 (764 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/09/3-764-x-430-3-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/09/3-764-x-430-3-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/09/3-764-x-430-3-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="3 (764 x 430)" srcset="http://thebangladeshtoday.com/media/2017/09/3-764-x-430-3-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/09/3-764-x-430-3-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/09/quite-misunderstood-india-dont-commercial-films/' title='I am quite misunderstood in India because I don’t do commercial films'> I am quite misunderstood in India because I don’t do commercial films</a><span> - 3 days ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/09/confirmed-hrithik-roshan-play-math-genius-anand-kumar-super-30/' title='Confirmed!  Hrithik Roshan to play math genius Anand Kumar in Super 30'><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/09/2-764-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="2 (764 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/09/2-764-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/09/2-764-x-430-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/09/2-764-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="2 (764 x 430)" srcset="http://thebangladeshtoday.com/media/2017/09/2-764-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/09/2-764-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/09/confirmed-hrithik-roshan-play-math-genius-anand-kumar-super-30/' title='Confirmed!  Hrithik Roshan to play math genius Anand Kumar in Super 30'> Confirmed!  Hrithik Roshan to play math genius Anand Kumar in Super 30</a><span> - 3 days ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/09/vidya-balan-hit-right-notes/' title='When  Vidya Balan   hit the right  notes'><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/09/4-836-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="4 (836 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/09/4-836-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/09/4-836-x-430-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/09/4-836-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="4 (836 x 430)" srcset="http://thebangladeshtoday.com/media/2017/09/4-836-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/09/4-836-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/09/vidya-balan-hit-right-notes/' title='When  Vidya Balan   hit the right  notes'> When  Vidya Balan   hit the right  notes</a><span> - 3 days ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/09/best-advice-ive-got-never-take-success-failure-seriously/' title='The best advice I&#8217;ve got is to never take success or failure seriously'><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/09/33-764-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="33 (764 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/09/33-764-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/09/33-764-x-430-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/09/33-764-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="33 (764 x 430)" srcset="http://thebangladeshtoday.com/media/2017/09/33-764-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/09/33-764-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/09/best-advice-ive-got-never-take-success-failure-seriously/' title='The best advice I&#8217;ve got is to never take success or failure seriously'> The best advice I&#8217;ve got is to never take success or failure seriously</a><span> - 4 days ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/09/tom-hiddleston-surprised-long-stint-thor-franchise/' title='Tom Hiddleston surprised by his long stint in ‘Thor’ franchise'><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/09/2-573-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="2 (573 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/09/2-573-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/09/2-573-x-430-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/09/2-573-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="2 (573 x 430)" srcset="http://thebangladeshtoday.com/media/2017/09/2-573-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/09/2-573-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/09/tom-hiddleston-surprised-long-stint-thor-franchise/' title='Tom Hiddleston surprised by his long stint in ‘Thor’ franchise'> Tom Hiddleston surprised by his long stint in ‘Thor’ franchise</a><span> - 4 days ago </span></div></li></ul><a href='http://thebangladeshtoday.com/category/entertainment/movie-corner/' title=''>View all</a></div><div class='' id='mn-latest-237019'><ul id='mn-latest-237019'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/09/hindustani-classical-vocal-music-pandit-swarnamoy-city-saturday/' title='Hindustani classical vocal music by Pandit Swarnamoy in city Saturday'><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/09/Hindustani-classical-764-x-430-1-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="Hindustani classical (764 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/09/Hindustani-classical-764-x-430-1-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/09/Hindustani-classical-764-x-430-1-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/09/Hindustani-classical-764-x-430-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Hindustani classical (764 x 430)" srcset="http://thebangladeshtoday.com/media/2017/09/Hindustani-classical-764-x-430-1-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/09/Hindustani-classical-764-x-430-1-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/09/hindustani-classical-vocal-music-pandit-swarnamoy-city-saturday/' title='Hindustani classical vocal music by Pandit Swarnamoy in city Saturday'> Hindustani classical vocal music by Pandit Swarnamoy in city Saturday</a><span> - 6 days ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/08/kendrick-lamar-tops-vma-winners-los-angeles/' title='Kendrick Lamar tops VMA  winners in  Los Angeles'><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/08/1-506-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="1 (506 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/08/1-506-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/08/1-506-x-430-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/08/1-506-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="1 (506 x 430)" srcset="http://thebangladeshtoday.com/media/2017/08/1-506-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/08/1-506-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/08/kendrick-lamar-tops-vma-winners-los-angeles/' title='Kendrick Lamar tops VMA  winners in  Los Angeles'> Kendrick Lamar tops VMA  winners in  Los Angeles</a><span> - 1 month ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/08/41st-death-anniversary-national-poet-observed/' title='41st death anniversary of National Poet being observed'><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/08/15-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="15" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/08/15-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/08/15-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/08/15-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="15" srcset="http://thebangladeshtoday.com/media/2017/08/15-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/08/15-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/08/41st-death-anniversary-national-poet-observed/' title='41st death anniversary of National Poet being observed'> 41st death anniversary of National Poet being observed</a><span> - 1 month ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/08/abdul-jabbars-health-condition-unchanged/' title='Abdul Jabbar’s health condition unchanged'><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/08/165906abdul_zabbar-765-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="165906abdul_zabbar (765 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/08/165906abdul_zabbar-765-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/08/165906abdul_zabbar-765-x-430-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/08/165906abdul_zabbar-765-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="165906abdul_zabbar (765 x 430)" srcset="http://thebangladeshtoday.com/media/2017/08/165906abdul_zabbar-765-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/08/165906abdul_zabbar-765-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/08/abdul-jabbars-health-condition-unchanged/' title='Abdul Jabbar’s health condition unchanged'> Abdul Jabbar’s health condition unchanged</a><span> - 1 month ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/08/national-poet-nazrul-islams-41st-death-anniversary-tomorrow/' title='National Poet Nazrul Islam&#8217;s 41st death anniversary tomorrow'><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/08/5387333c00b6c-Nazrul-Islam-819-x-430-1-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="5387333c00b6c-Nazrul-Islam (819 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/08/5387333c00b6c-Nazrul-Islam-819-x-430-1-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/08/5387333c00b6c-Nazrul-Islam-819-x-430-1-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/08/5387333c00b6c-Nazrul-Islam-819-x-430-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="5387333c00b6c-Nazrul-Islam (819 x 430)" srcset="http://thebangladeshtoday.com/media/2017/08/5387333c00b6c-Nazrul-Islam-819-x-430-1-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/08/5387333c00b6c-Nazrul-Islam-819-x-430-1-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/08/national-poet-nazrul-islams-41st-death-anniversary-tomorrow/' title='National Poet Nazrul Islam&#8217;s 41st death anniversary tomorrow'> National Poet Nazrul Islam&#8217;s 41st death anniversary tomorrow</a><span> - 1 month ago </span></div></li></ul><a href='http://thebangladeshtoday.com/category/entertainment/music-tale/' title=''>View all</a></div><div class='' id='mn-latest-237020'><ul id='mn-latest-237020'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/09/hindustani-classical-vocal-music-pandit-swarnamoy-city-saturday/' title='Hindustani classical vocal music by Pandit Swarnamoy in city Saturday'><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/09/Hindustani-classical-764-x-430-1-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="Hindustani classical (764 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/09/Hindustani-classical-764-x-430-1-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/09/Hindustani-classical-764-x-430-1-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/09/Hindustani-classical-764-x-430-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Hindustani classical (764 x 430)" srcset="http://thebangladeshtoday.com/media/2017/09/Hindustani-classical-764-x-430-1-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/09/Hindustani-classical-764-x-430-1-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/09/hindustani-classical-vocal-music-pandit-swarnamoy-city-saturday/' title='Hindustani classical vocal music by Pandit Swarnamoy in city Saturday'> Hindustani classical vocal music by Pandit Swarnamoy in city Saturday</a><span> - 6 days ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/08/stephen-frears-honoured-venice-film-festival/' title='Stephen Frears to be honoured at Venice  film festival'><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/08/1-641-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="1 (641 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/08/1-641-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/08/1-641-x-430-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/08/1-641-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="1 (641 x 430)" srcset="http://thebangladeshtoday.com/media/2017/08/1-641-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/08/1-641-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/08/stephen-frears-honoured-venice-film-festival/' title='Stephen Frears to be honoured at Venice  film festival'> Stephen Frears to be honoured at Venice  film festival</a><span> - 1 month ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/08/drama-court-martial-staged-bagerhat/' title='Drama ‘Court Martial’ staged in Bagerhat'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/08/drama-court-martial-staged-bagerhat/' title='Drama ‘Court Martial’ staged in Bagerhat'> Drama ‘Court Martial’ staged in Bagerhat</a><span> - 1 month ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/08/bd-filmmaker-placed-first-70th-locarno-film-festival/' title='BD filmmaker placed first in 70th Locarno film festival'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/08/bd-filmmaker-placed-first-70th-locarno-film-festival/' title='BD filmmaker placed first in 70th Locarno film festival'> BD filmmaker placed first in 70th Locarno film festival</a><span> - 2 months ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/08/k-pop-concert-seeking-broker-korean-peace/' title='The K-pop concert seeking to broker Korean peace'><img width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/08/1-647-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="1 (647 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/08/1-647-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/08/1-647-x-430-150x150.jpg 150w" data-lazy-sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/08/1-647-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="1 (647 x 430)" srcset="http://thebangladeshtoday.com/media/2017/08/1-647-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/08/1-647-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/08/k-pop-concert-seeking-broker-korean-peace/' title='The K-pop concert seeking to broker Korean peace'> The K-pop concert seeking to broker Korean peace</a><span> - 2 months ago </span></div></li></ul><a href='http://thebangladeshtoday.com/category/entertainment/stage-theatre/' title=''>View all</a></div></div> 
</div>
</li>
<li id="menu-item-237008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237008 color-four 0"><a href="http://thebangladeshtoday.com/category/business/">Business</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-237013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237013 color-five 0"><a href="http://thebangladeshtoday.com/category/sports/">Sports</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
</ul>
						</div>	

		            </div>

		        </nav>



		        <div id="under-navigation" class="clearfix under-navigation">

		        	<div class="row-fluid">

		        		
		        		
		        		<!-- Under navigation positions ( breadcrum, twitter widgets) -->

			        	<div class="span9">

							        
        <aside id="dw_focus_news_headlines-3" class="widget dw_focus_headlines">        <h3 class="widget-title">Live Update:</h3>        <div class="headlines" data-interval="5000">
            <ul>
                            <li><a href="http://thebangladeshtoday.com/2017/09/bangladesh-receives-relief-supplies-rohingyas-india-china/">Bangladesh receives relief supplies for Rohingyas from India, China</a><span class="time_diff"> - 13 hours ago</span></li>
                            <li><a href="http://thebangladeshtoday.com/2017/09/international-safe-abortion-day-thursday/">International Safe Abortion Day Thursday</a><span class="time_diff"> - 1 day ago</span></li>
                            <li><a href="http://thebangladeshtoday.com/2017/09/intl-right-information-day-today-president-pm-issue-messages/">Int&#8217;l Right to Information Day today: President, PM issue messages</a><span class="time_diff"> - 1 day ago</span></li>
                            <li><a href="http://thebangladeshtoday.com/2017/09/president-seeks-swiss-support-resolve-rohingya-crisis/">President seeks Swiss support to resolve Rohingya crisis</a><span class="time_diff"> - 2 days ago</span></li>
                            <li><a href="http://thebangladeshtoday.com/2017/09/durga-puja-begins-bodhon/">Durga Puja begins with Bodhon</a><span class="time_diff"> - 2 days ago</span></li>
                 
            </ul>
        </div>
        </aside>
						</div>

						


						<div class="span3 ">	<form method="get" name="searchForm" class="searchForm" action="http://thebangladeshtoday.com/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Search &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
</div>

					</div>

			    </div>

		    </div>

	    </div>

	</header> <!-- End header -->



	<div id="main">

         <div class="container">

             <div class="row">	<div id="primary" class="site-content span9">
		<aside id="adinj-49" class="widget adinjwidget"><!--Ad Injection:widget_49-->
<div style='clear:both;margin-top:1px;margin-bottom:1px;'><center><!--/* OpenX Asynchronous JavaScript tag */-->


<div id="538307808_728x90" style="width:728px;height:90px;margin:0;padding:0">
  <noscript><iframe id="d5b4f8d308" name="d5b4f8d308" src="//raiseit-d.openx.net/w/1.0/afr?auid=538307808&cb={random}" frameborder="0" scrolling="no" width="728" height="90"><a href="//raiseit-d.openx.net/w/1.0/rc?cs=d5b4f8d308&cb={random}" ><img src="//raiseit-d.openx.net/w/1.0/ai?auid=538307808&cs=d5b4f8d308&cb={random}" border="0" alt=""></a></iframe></noscript>
</div>
<script type="text/javascript">
  var OX_ads = OX_ads || [];
  OX_ads.push({
     slot_id: "538307808_728x90",
     auid: "538307808"
  });
</script>

<script type="text/javascript" src="//raiseit-d.openx.net/w/1.0/jstag"></script></center></div></aside>					
<article id="post-272547" class="post-272547 post type-post status-publish format-standard hentry category-back-page category-news">
	<header class="entry-header">
				<h5 class="entry-sub-title"></h5>
		<h1 class="entry-title">25 bridges to be constructed at Tk 431 crore</h1>
			<!--<div class="entry-meta">
				<ul class="post-categories">
	<li><a href="http://thebangladeshtoday.com/category/news/back-page/" rel="tag">Back Page</a></li>
	<li><a href="http://thebangladeshtoday.com/category/news/" rel="tag">News</a></li></ul><time class="entry-date" datetime="2017-09-28T22:06:42+00:00" pubdate>3 hours ago</time>			</div> .entry-meta -->
	</header><!-- .entry-header -->

	<!---->

	<div class="entry-content">
		<p>DHAKA : The government is set to construct 25 bridges under the Western Bridge Improvement Project (WBIP) at a cost of Taka 431 crore, Road Transport and Bridges Minister Obaidul Quader said, reports UNB.<br />
&#8220;Two separate contracts were signed with the MONICO Limited, DIENCO Limited and Roads and Highways Department (RHD) in this regard,&#8221; he said this while witnessing the agreement-signing ceremony as the chief guest at RHD head office, Tejgaon in the city.<br />
RHD Chief Engineer Ibne Alam Hasan, Managing Director of MONICO Limited Shafiqul Alam Bhuiyan and Managing Director of DIENCO Limited SM Khorshed Alam signed the deal on behalf of their respective sides.<br />
The minister said as per the contract, MONICO Limited would construct 16 bridges under package-3 and package-5 involving Taka 278 crore, while nine bridges would be constructed by DIENCO Limited under the package-4 at a cost of Taka 153 crore.<br />
&#8220;Nine bridges will be built in Khulna zone and seven in Gopalganj zone under the package-3 and package-5 respectively while nine bridges will constructed in Barisal zone,&#8221; Quader added.<br />
According to the deal, three bridges in Kushtia, two in Jhinaidah, two in Bagerhat, one in Jessore and one in Narail under package -3 would be constructed.<br />
Under package-4, seven bridges in Barisal, one in Jhalokathi and one in Pirojpur while seven in Gopalganj under the pckage-5 would be constructed.<br />
Besides, the Western Bridge Improvement Project is being implemented in the country involving Taka 3,000 crore, of which JICA provided Taka 2,000 crore as project assistance and the rest of money, will come from Bangladesh government, officials of the ministry said.</p>
<!--Ad Injection:bottom-->
<div style='margin-top:1px;margin-bottom:1px;'><center><div>
<div style="float:left;width: 55%;">
</div>
<div style="float:right;width: 45%;"></script>
</div></div>
<!--iframe width="560" height="315" src="https://www.youtube.com/embed/mwMXMQ7at7E" frameborder="0" allowfullscreen></iframe--></center></div>
<div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">More from my site</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-243638" data-post-type="none" ><a href="http://thebangladeshtoday.com/2017/05/nbr-form-two-new-tax-units-boost-revenue/" class="wp_rp_thumbnail"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/12.jpg" alt="NBR to form two new tax units to boost revenue" width="150" height="150" /><noscript><img src="http://thebangladeshtoday.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/12.jpg" alt="NBR to form two new tax units to boost revenue" width="150" height="150" /></noscript></a><a href="http://thebangladeshtoday.com/2017/05/nbr-form-two-new-tax-units-boost-revenue/" class="wp_rp_title">NBR to form two new tax units to boost revenue</a></li><li data-position="1" data-poid="in-185442" data-post-type="none" ><a href="http://thebangladeshtoday.com/2015/10/annisul-huq-rolls-out-plan-to-repair-city-roads/" class="wp_rp_thumbnail"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/4.jpg" alt="Annisul Huq rolls out plan to repair city roads" width="150" height="150" /><noscript><img src="http://thebangladeshtoday.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/4.jpg" alt="Annisul Huq rolls out plan to repair city roads" width="150" height="150" /></noscript></a><a href="http://thebangladeshtoday.com/2015/10/annisul-huq-rolls-out-plan-to-repair-city-roads/" class="wp_rp_title">Annisul Huq rolls out plan to repair city roads</a></li><li data-position="2" data-poid="in-105119" data-post-type="none" ><a href="http://thebangladeshtoday.com/2014/05/cabinet-purchase-committee-okays-chinese-tender-proposal/" class="wp_rp_thumbnail"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/15.jpg" alt="Cabinet purchase committee okays Chinese tender proposal" width="150" height="150" /><noscript><img src="http://thebangladeshtoday.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/15.jpg" alt="Cabinet purchase committee okays Chinese tender proposal" width="150" height="150" /></noscript></a><a href="http://thebangladeshtoday.com/2014/05/cabinet-purchase-committee-okays-chinese-tender-proposal/" class="wp_rp_title">Cabinet purchase committee okays Chinese tender proposal</a></li><li data-position="3" data-poid="in-219379" data-post-type="none" ><a href="http://thebangladeshtoday.com/2016/07/padma-bridge-rail-link-work-start-jan-obaidul/" class="wp_rp_thumbnail"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/29.jpg" alt="Padma Bridge rail link work to start in Jan : Obaidul" width="150" height="150" /><noscript><img src="http://thebangladeshtoday.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/29.jpg" alt="Padma Bridge rail link work to start in Jan : Obaidul" width="150" height="150" /></noscript></a><a href="http://thebangladeshtoday.com/2016/07/padma-bridge-rail-link-work-start-jan-obaidul/" class="wp_rp_title">Padma Bridge rail link work to start in Jan : Obaidul</a></li><li data-position="4" data-poid="in-41126" data-post-type="none" ><a href="http://thebangladeshtoday.com/2013/08/btcl-md-its-3-ex-mds-among-22-sued-for-graft/" class="wp_rp_thumbnail"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/21.jpg" alt="BTCL MD, its 3 ex-MDs among 22 sued for graft" width="150" height="150" /><noscript><img src="http://thebangladeshtoday.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/21.jpg" alt="BTCL MD, its 3 ex-MDs among 22 sued for graft" width="150" height="150" /></noscript></a><a href="http://thebangladeshtoday.com/2013/08/btcl-md-its-3-ex-mds-among-22-sued-for-graft/" class="wp_rp_title">BTCL MD, its 3 ex-MDs among 22 sued for graft</a></li><li data-position="5" data-poid="in-243689" data-post-type="none" ><a href="http://thebangladeshtoday.com/2017/05/quader-not-give-al-membership-communal-element/" class="wp_rp_thumbnail"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/5.jpg" alt="Quader for not to give AL membership to any communal element" width="150" height="150" /><noscript><img src="http://thebangladeshtoday.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/5.jpg" alt="Quader for not to give AL membership to any communal element" width="150" height="150" /></noscript></a><a href="http://thebangladeshtoday.com/2017/05/quader-not-give-al-membership-communal-element/" class="wp_rp_title">Quader for not to give AL membership to any communal element</a></li></ul></div></div>
			</div><!-- .entry-content -->

	
<style>
.single .site-content>.post .entry-action {
    width: 160px !important;
}
</style>

		<div class="entry-action">



<aside id="adinj-42" class="widget adinjwidget"></aside><br>

			<div class="social-action" data-nonce="e6a2232a39">



				<span class="title-action">Sharing</span>



				<ul>



					<li id="twitter-share" class="twitter" data-post-id="272547" data-nonce="ff54183f51"><i class="icon-twitter"></i><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fthebangladeshtoday.com%2F2017%2F09%2F25-bridges-constructed-tk-431-crore%2F&amp;text=25%20bridges%20to%20be%20constructed%20at%20Tk%20431%20crore">Twitter</a><span class="digit digit-twitter">0</span></li>



					<li class="facebook"><i class="icon-facebook-sign"></i><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fthebangladeshtoday.com%2F2017%2F09%2F25-bridges-constructed-tk-431-crore%2F&amp;t=25%20bridges%20to%20be%20constructed%20at%20Tk%20431%20crore" >Facebook</a><span class="digit digit-facebook">0</span></li>



					<li class="google"><i class="icon-google-plus-sign"></i><a href="https://plus.google.com/share?url=http%3A%2F%2Fthebangladeshtoday.com%2F2017%2F09%2F25-bridges-constructed-tk-431-crore%2F" >Google +</a><span>0</span></li>



					<li class="linkedin"><i class="icon-linkedin-sign"></i><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fthebangladeshtoday.com%2F2017%2F09%2F25-bridges-constructed-tk-431-crore%2F&amp;title=25%20bridges%20to%20be%20constructed%20at%20Tk%20431%20crore&amp;summary=DHAKA%20%3A%20The%20government%20is%20set%20to%20construct%2025%20bridges%20under%20the%20Western%20Bridge%20Improvement%20Project%20%28WBIP%29%20at%20a%20cost%20of%20Taka%20431%20crore%2C%20Road%20Transport%20and%20Bridges%20Minister%20Obaidul%20Quader%20said%2C%20reports%20UNB.%20%26%238220%3BTwo%20separate%20contracts%20were%20signed%20with%20the%20MONICO%20Limited%2C%20DIENCO%20Limited%20and%20Roads%20and%20Highways%20Department%20%28RHD%29%20in%20this%20regard%2C%26%238221%3B%20he%20%5B%26hellip%3B%5D">Linkedin</a><span class="digit digit-linkedin">0</span></li>



					<li class="email"><i class="icon-envelope-alt"></i><a href="mailto:?Subject=25%20bridges%20to%20be%20constructed%20at%20Tk%20431%20crore">Email this article</a></li>



                    


					<li class="print"><i class="icon-print"></i><a href="javascript:window.print();">Print this article</a></li>



                    


				</ul>



			</div>











			
		</div>

            
		<footer class="entry-meta entry-meta-bottom">
			</footer>
</article><!-- #post-272547 -->				<aside id="adinj-53" class="widget adinjwidget"></aside>									

<div id="comments" class="comments-area">

		
	

	


					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/25-bridges-constructed-tk-431-crore/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://thebangladeshtoday.com/wp-login.php?redirect_to=http%3A%2F%2Fthebangladeshtoday.com%2F2017%2F09%2F25-bridges-constructed-tk-431-crore%2F">logged in</a> to post a comment.</p>		</div><!-- #respond -->
		
</div><!-- #comments .comments-area -->
					</div>
	
    <div id="secondary" class="widget-area span4" role="complementary">
        <aside id="adinj-43" class="widget adinjwidget"><!--Ad Injection:widget_43-->
<div style='clear:both;margin-top:1px;margin-bottom:1px;'><center><a href="http://thebangladeshtoday.com/symposium/2013/11/symposium-issue-07/"><img src="http://thebangladeshtoday.com/media/2013/12/joy-230-x-268.jpg"  /></a></center></div></aside><aside id="dw_focus_recent_news-13" class="widget dw_focus_recents_posts latest-news">            <article class="first has-thumbnail post-272557 post type-post status-publish format-standard has-post-thumbnail hentry category-front-page category-news category-slide">

                                <div class="entry-thumbnail">
                                        <a href="http://thebangladeshtoday.com/2017/09/us-initiated-talks-bd-myanmar-rohingya-crisis-bernicat/">
                        <img width="320" height="160" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/09/Capture-1-320x160.jpg" class="lazy lazy-hidden attachment-medium size-medium wp-post-image" alt="Capture" /><noscript><img width="320" height="160" src="http://thebangladeshtoday.com/media/2017/09/Capture-1-320x160.jpg" class="attachment-medium size-medium wp-post-image" alt="Capture" /></noscript>                    </a>
                                    </div>
                
                
                                <h5 class="entry-sub-title"></h5>
                <h2 class="entry-title"><a href="http://thebangladeshtoday.com/2017/09/us-initiated-talks-bd-myanmar-rohingya-crisis-bernicat/">US initiated talks with BD, Myanmar over Rohingya  crisis : Bernicat</a></h2>
                
                            </article>
                                    <article class="item active post-272554 post type-post status-publish format-standard hentry category-front-page category-news" >
              
                                
                                <h5 class="entry-sub-title"></h5>
                <h2 class="entry-title"><a href="http://thebangladeshtoday.com/2017/09/us-provide-6mn-rohingyas-bd/" title="US to provide $6mn more for Rohingyas in BD">US to provide $6mn more for Rohingyas in BD</a></h2>   

                            </article>

                        <article class="item post-272551 post type-post status-publish format-standard hentry category-front-page category-news" >
              
                                
                                <h5 class="entry-sub-title"></h5>
                <h2 class="entry-title"><a href="http://thebangladeshtoday.com/2017/09/rohingya-new-arrivals-hit-501800/" title="Rohingya new arrivals hit 501,800">Rohingya new arrivals hit 501,800</a></h2>   

                            </article>

                        <article class="item post-272547 post type-post status-publish format-standard hentry category-back-page category-news" >
              
                                
                                <h5 class="entry-sub-title"></h5>
                <h2 class="entry-title"><a href="http://thebangladeshtoday.com/2017/09/25-bridges-constructed-tk-431-crore/" title="25 bridges to be constructed at Tk 431 crore">25 bridges to be constructed at Tk 431 crore</a></h2>   

                            </article>

                        <article class="item post-272549 post type-post status-publish format-standard hentry category-front-page category-news" >
              
                                
                                <h5 class="entry-sub-title"></h5>
                <h2 class="entry-title"><a href="http://thebangladeshtoday.com/2017/09/uk-joins-bds-call-end-rakhine-violence/" title="UK joins BD’s  call for an end to Rakhine violence">UK joins BD’s  call for an end to Rakhine violence</a></h2>   

                            </article>

                    </aside><aside id="adinj-45" class="widget adinjwidget"><!--Ad Injection:widget_45-->
<div style='clear:both;margin-top:1px;margin-bottom:1px;'><center><!--/* OpenX Asynchronous JavaScript tag */-->


<div id="538307804_300x250" style="width:300px;height:250px;margin:0;padding:0">
  <noscript><iframe id="94479e7c15" name="94479e7c15" src="//raiseit-d.openx.net/w/1.0/afr?auid=538307804&cb={random}" frameborder="0" scrolling="no" width="300" height="250"><a href="//raiseit-d.openx.net/w/1.0/rc?cs=94479e7c15&cb={random}" ><img src="//raiseit-d.openx.net/w/1.0/ai?auid=538307804&cs=94479e7c15&cb={random}" border="0" alt=""></a></iframe></noscript>
</div>
<script type="text/javascript">
  var OX_ads = OX_ads || [];
  OX_ads.push({
     slot_id: "538307804_300x250",
     auid: "538307804"
  });
</script>

<script type="text/javascript" src="//raiseit-d.openx.net/w/1.0/jstag"></script>
</center></div></aside><aside id="adinj-46" class="widget adinjwidget"><!--Ad Injection:widget_46-->
<div style='clear:both;margin-top:1px;margin-bottom:1px;'><center><div>
<div style="clear: both;"></div>
<div style="float:left;width: 50%;">
<!--/* OpenX Asynchronous JavaScript tag */-->


<div id="538307800_160x600" style="width:160px;height:600px;margin:0;padding:0">
  <noscript><iframe id="7d4cd0f52b" name="7d4cd0f52b" src="//raiseit-d.openx.net/w/1.0/afr?auid=538307800&cb={random}" frameborder="0" scrolling="no" width="160" height="600"><a href="//raiseit-d.openx.net/w/1.0/rc?cs=7d4cd0f52b&cb={random}" ><img src="//raiseit-d.openx.net/w/1.0/ai?auid=538307800&cs=7d4cd0f52b&cb={random}" border="0" alt=""></a></iframe></noscript>
</div>
<script type="text/javascript">
  var OX_ads = OX_ads || [];
  OX_ads.push({
     slot_id: "538307800_160x600",
     auid: "538307800"
  });
</script>

<script type="text/javascript" src="//raiseit-d.openx.net/w/1.0/jstag"></script>
</div>
<div style="float:right;width: 50%;">
<!--/* OpenX Asynchronous JavaScript tag */-->


<div id="538307812_160x600#2" style="width:160px;height:600px;margin:0;padding:0">
  <noscript><iframe id="8ac2eef0fa" name="8ac2eef0fa" src="//raiseit-d.openx.net/w/1.0/afr?auid=538307812&cb={random}" frameborder="0" scrolling="no" width="160" height="600"><a href="//raiseit-d.openx.net/w/1.0/rc?cs=8ac2eef0fa&cb={random}" ><img src="//raiseit-d.openx.net/w/1.0/ai?auid=538307812&cs=8ac2eef0fa&cb={random}" border="0" alt=""></a></iframe></noscript>
</div>
<script type="text/javascript">
  var OX_ads = OX_ads || [];
  OX_ads.push({
     slot_id: "538307812_160x600#2",
     auid: "538307812"
  });
</script>

<script type="text/javascript" src="//raiseit-d.openx.net/w/1.0/jstag"></script>
</div>
<div style="clear: both;"></div>
</div>
</center></div></aside><aside id="adinj-61" class="widget adinjwidget"><!--Ad Injection:widget_61-->
<div style='clear:both;margin-top:1px;margin-bottom:1px;'><center><!--/* OpenX Asynchronous JavaScript tag */-->


<div id="538307810_300x250#2" style="width:300px;height:250px;margin:0;padding:0">
  <noscript><iframe id="46969fde0c" name="46969fde0c" src="//raiseit-d.openx.net/w/1.0/afr?auid=538307810&cb={random}" frameborder="0" scrolling="no" width="300" height="250"><a href="//raiseit-d.openx.net/w/1.0/rc?cs=46969fde0c&cb={random}" ><img src="//raiseit-d.openx.net/w/1.0/ai?auid=538307810&cs=46969fde0c&cb={random}" border="0" alt=""></a></iframe></noscript>
</div>
<script type="text/javascript">
  var OX_ads = OX_ads || [];
  OX_ads.push({
     slot_id: "538307810_300x250#2",
     auid: "538307810"
  });
</script>

<script type="text/javascript" src="//raiseit-d.openx.net/w/1.0/jstag"></script></center></div></aside>    </div>
            </div>

         </div>

     </div>



    


    <!-- Footer -->

    <footer id="colophon" class="site-footer dark" role="contentinfo">

        <div class="container">



            <div id="site-tools">

                <div class="row">

                    <div class="span9"><ul class="breadcrumbs"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://thebangladeshtoday.com"><span itemprop="title">The Bangladesh Today</span></a> </li> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://thebangladeshtoday.com/category/news/back-page/"><span itemprop="title">Back Page</span></a></li><li> 25 bridges to be constructed at Tk 431 crore</li></ul></div>

                    
                    <div class="span3"><a href="#" class="footer-toggle pull-right">Site index</a></div>

                    
                </div>

            </div>



            
            <div id="sidebar-footer" class="row-flui">

                
                <div id="sidebar-footer-1" class="span3">

                <aside id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">News</h3></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><h3 class="widget-title">Sections</h3></aside>
                </div>

                
                
                <div id="sidebar-footer-2" class="span333">

                <aside id="nav_menu-6" class="widget widget_nav_menu"><h3 class="widget-title">Entertainment</h3></aside><aside id="nav_menu-7" class="widget widget_nav_menu"><h3 class="widget-title">Lifestyle</h3></aside>
                </div>

                
                
                <div id="sidebar-footer-3" class="span3">

                <aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Links</h3><div class="menu-links-container"><ul id="menu-links" class="menu"><li id="menu-item-237044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237044"><a href="https://sso.secureserver.net/?realm=pass&#038;app=email">Web mail</a></li>
<li id="menu-item-237072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237072"><a href="http://thebangladeshtoday.com/bangla/">TBT Bangla</a></li>
<li id="menu-item-271156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271156"><a href="https://www.magazinos.com/en/issues/222/the-bangladesh-today">e-Paper Archive</a></li>
</ul></div></aside>
                </div>

                
                
                <div id="sidebar-footer-4" class="span3">

                <aside id="text-7" class="widget widget_text">			<div class="textwidget"><div style="background:#fff;">
<center><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/02/website_logo.png"/><noscript><img src="http://thebangladeshtoday.com/media/2017/02/website_logo.png"/></noscript>
<br/ ><br/ >
</div>

Editor and Publisher: Jobaer Alam <br />
KK Bhaban (Level-04), 69/K, Panthapath, Green Road- Dhaka- 1215<br />
Tel: +88-02-9611884-85; E-mail: chairman@thebangladeshtoday.com
</center>
</div>
		</aside>
                </div>

                
            </div>



            


            <div class="footer-shadown"></div>

        </div>



        <div id="site-info" class="container">

            <div class="clearfix">

                <div class="copyright">

                    <p>Copyright &copy; 2014 by <a href="http://thebangladeshtoday.com" title="The Bangladesh Today">The Bangladesh Today</a></p>

                                    </div>

                <!--<div class="logo">

                    <a class="small-logo" href="http://thebangladeshtoday.com/" title="The Bangladesh Today" rel="home">The Bangladesh Today</a>

                </div>-->
			
            </div>

        </div>

    </footer><!-- #colophon .site-footer -->

<a class="scroll-top" href="#masthead" title="Scroll to top">Top</a>
 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58023695-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WCQC94"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WCQC94');</script>
<!-- End Google Tag Manager --><script>
    jQuery(document).ready(function () {
		jQuery.post('http://thebangladeshtoday.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201739'></script>
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-includes/js/comment-reply.min.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-includes/js/wp-embed.min.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201739.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'63702401',post:'272547',tz:'6',srv:'thebangladeshtoday.com'} ]);
	_stq.push([ 'clickTrackerInit', '63702401', '272547' ]);
</script>
<style type="text/css">
 	.archive-post-list{ min-height:inherit !important;}
	.archive-post-list p{ font-size:13px;}
</style> 
</body>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58023695-1', 'auto');
  ga('send', 'pageview');
document.setHomePage('thebangladeshtoday.com');
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M6Q4PB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M6Q4PB');</script>
<!-- End Google Tag Manager -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"lybll1awEti2WR", domain:"thebangladeshtoday.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=lybll1awEti2WR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
</html>