<!DOCTYPE html>

<html lang="en-US">

<head>

<meta charset="UTF-8" />

<meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport">
<meta HTTP-EQUIV="REFRESH" CONTENT="800"><title>Global data initiative : making the invisible visible - The Bangladesh Today</title>
<meta name="alexaVerifyID" content="YWeNQbKBOsOP8Rv5OgesvjA139A"/>
<meta name="p:domain_verify" content="d3f79910e6e44353d14b3f89e63caa19"/>
<meta name='yandex-verification' content='7ca29d1f41c300b3' />
<meta name="google-site-verification" content="shS5Kz8f1xshcUYdDRC7sfZTpwRiWes9zguMhrhRX_M" />

<!--Start Windows 8.1, pinned site tiles-->
<meta name="application-name" content="The Bangladesh Today"/>
<meta name="msapplication-TileColor" content="#000000"/>
<meta name="msapplication-square70x70logo" content="tiny.png"/>
<meta name="msapplication-square150x150logo" content="square.png"/>
<meta name="msapplication-wide310x150logo" content="wide.png"/>
<meta name="msapplication-square310x310logo" content="large.png"/>
<meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://thebangladeshtoday.com/feed/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://thebangladeshtoday.com/feed/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://thebangladeshtoday.com/feed/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://thebangladeshtoday.com/feed/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://thebangladeshtoday.com/feed/&amp;id=5; cycle=1"/>
<!--End Windows 8.1, pinned site tiles-->

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://thebangladeshtoday.com/xmlrpc.php" />



<link rel="shortcut icon" href="favicon.ico"/>
<link rel="icon" type="image/png" href="http://thebangladeshtoday.com/media/2017/06/TBT.jpg" />
<!--[if lt IE 9]>

<script src="http://thebangladeshtoday.com/wp-content/themes/dw-focus/assets/js/html5.js" type="text/javascript"></script>

<![endif]-->


<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Bangladesh&#039;s leading English newspaper updating 24/7 with latest, breaking, politics, business, technology, world, entertainment, sports, lifestyle and crime news."/>
<meta name="robots" content="noindex,follow,noodp"/>
<link rel="canonical" href="http://thebangladeshtoday.com/2017/06/global-data-initiative-making-invisible-visible/" />
<link rel="publisher" href="https://plus.google.com/110725132825495194964"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Bangladesh&#039;s leading English newspaper updating 24/7 with latest, breaking, politics, business, technology, world, entertainment, sports, lifestyle and crime news." />
<meta name="twitter:title" content="Global data initiative : making the invisible visible - The Bangladesh Today" />
<meta name="twitter:site" content="@tbt_newspaper" />
<meta name="twitter:image" content="http://thebangladeshtoday.com/media/2017/06/TBT1-600-x-315.jpg" />
<meta name="twitter:creator" content="@tbt_newspaper" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="The Bangladesh Today &raquo; Feed" href="http://thebangladeshtoday.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Bangladesh Today &raquo; Comments Feed" href="http://thebangladeshtoday.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Bangladesh Today &raquo; Global data initiative : making the invisible visible Comments Feed" href="http://thebangladeshtoday.com/2017/06/global-data-initiative-making-invisible-visible/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/thebangladeshtoday.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.9"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='alfie-wp-weather-css'  href='http://thebangladeshtoday.com/wp-content/plugins/alfie-wp-weather/css/widget.min.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='tg_styles-css'  href='http://thebangladeshtoday.com/wp-content/plugins/1000grad-epaper/css/tg_styles.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='style_colorbox-css'  href='http://thebangladeshtoday.com/wp-content/plugins/1000grad-epaper/colorbox/colorbox.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://thebangladeshtoday.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://thebangladeshtoday.com/wp-includes/css/dashicons.min.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://thebangladeshtoday.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_template-css'  href='http://thebangladeshtoday.com/wp-content/themes/dw-focus/assets/css/template.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_responsive-css'  href='http://thebangladeshtoday.com/wp-content/themes/dw-focus/assets/css/responsive.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='Zebra_DatePicker_css-css'  href='http://thebangladeshtoday.com/wp-content/themes/dw-focus/assets/zebra/public/css/default.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://thebangladeshtoday.com/wp-content/themes/dw-focus/style.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://thebangladeshtoday.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-content/plugins/alfie-wp-weather/js/alfie.weather.min.js?ver=4.5.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-content/plugins/alfie-wp-weather/js/alfie-weather.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-content/plugins/1000grad-epaper/colorbox/jquery.colorbox-min.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-content/plugins/1000grad-epaper/js/colorbox-epaper.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-content/themes/dw-focus/assets/js/bootstrap.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-content/themes/dw-focus/assets/zebra/public/javascript/zebra_datepicker.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-content/themes/dw-focus/assets/js/jquery.infinitescroll.min.js?ver=4.5.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/thebangladeshtoday.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-content/themes/dw-focus/assets/js/custom.js?ver=4.5.9'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.5.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/thebangladeshtoday.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-content/themes/dw-focus/assets/js/single-socials.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-content/themes/dw-focus/assets/js/jquery.mouse.move.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-content/themes/dw-focus/assets/js/jquery.swipe.js?ver=4.5.9'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://thebangladeshtoday.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://thebangladeshtoday.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://thebangladeshtoday.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://thebangladeshtoday.com/?p=262977' />
<link rel="alternate" type="application/json+oembed" href="http://thebangladeshtoday.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthebangladeshtoday.com%2F2017%2F06%2Fglobal-data-initiative-making-invisible-visible%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://thebangladeshtoday.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthebangladeshtoday.com%2F2017%2F06%2Fglobal-data-initiative-making-invisible-visible%2F&#038;format=xml" />

			<!--/ Facebook Thumb Fixer Open Graph /-->
			<meta property="og:type" content="article" />
			<meta property="og:url" content="http://thebangladeshtoday.com/2017/06/global-data-initiative-making-invisible-visible/" />
			<meta property="og:title" content="Global data initiative : making the invisible visible" />
			<meta property="og:description" content="An estimated two billion people, or roughly 40% of the world&#8217;s population, are invisible: no formal proof of their existence, such as a birth certificate, is maintained in the country where they live and they will likely die without an official record as well. Many nations have systems that work well and almost go unnoticed [&hellip;]" />
			<meta property="og:site_name" content="The Bangladesh Today" />
			<meta property="og:image" content="http://thebangladeshtoday.com/media/2017/06/TBT1-600-x-315.jpg" />

			<meta itemscope itemtype="article" />
			<meta itemprop="description" content="An estimated two billion people, or roughly 40% of the world&#8217;s population, are invisible: no formal proof of their existence, such as a birth certificate, is maintained in the country where they live and they will likely die without an official record as well. Many nations have systems that work well and almost go unnoticed [&hellip;]" />
			<meta itemprop="image" content="http://thebangladeshtoday.com/media/2017/06/TBT1-600-x-315.jpg" />
			
  				<meta property="fb:app_id" content="1053965817991186" />
  
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://thebangladeshtoday.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '262977';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Global+data+initiative+%3A+making+the+invisible+visible';
	window._wp_rp_post_tags = ['analysis', 'news', 'social', 'servic', 'certif', 'travel', 'civil', 'nation', 'crv', 'intern', 'system', 'asia', 'govern', 'birth', 'world', 'famili', 'school'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="http://thebangladeshtoday.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-m.css?version=3.6.4" />
<style type='text/css'>img#wpstats{display:none}</style><meta property="og:title" content="Global data initiative : making the invisible visible" /><meta property="og:url" content="http://thebangladeshtoday.com/2017/06/global-data-initiative-making-invisible-visible/" /><meta property="og:description" content="An estimated two billion people, or roughly 40% of the world&#8217;s population, are invisible: no formal proof of their existence, such as a birth certificate, is maintained in the country where they live and they will likely die without an official record as well. Many nations have systems that work well and almost go unnoticed [&hellip;]"/><style>
.news-slider .carousel-list .other-entry-inner {
    padding: 15px 10px;
    border-bottom: 1px solid #222;
    overflow: hidden;
}

.news-slider .carousel-list .entry-thumbnail {
    margin-bottom: 0;
    margin-right: 10px;
    float: left;
}

.news-slider .carousel-list .other-entry img {
    width: 50px;
    height: auto;
border: 2px solid #cccccc;
}

.news-slider .carousel-list .other-entry a {
    border: medium none;
    display: inline;
    padding: 0;
}

.news-slider .carousel-list .other-entry h2 {
    margin: -5px 0 0 60px;
}
#fowd {
display: none;
}
#colophon .footer-shadown {
display: none;
}
div#sidebar-footer-4 {
    margin: 0;
    width: 340px;
}
</style>


    <style type="text/css">



        .site-header #branding a {



            display: block;



            background: url(http://thebangladeshtoday.com/media/2017/02/website_logo.png) no-repeat center;



            text-indent: -9999px;



        }



    </style>



    
</head>



<body class="single single-post postid-262977 single-format-standard desktop  not-login left-sidebar group-blog" >

    <header id="masthead" class="site-header" role="banner">

	    <div class="container">

	    	<div id="header">
			
	    		<div class="row">

	           		<div id="branding" class="span3 visible-desktop">

		                <h1>

		                	<a href="http://thebangladeshtoday.com/" title="The Bangladesh Today" rel="home">

		                		The Bangladesh Today
		                	</a>

		                </h1>

		            </div>

		            
		            <div id="sidebar-header" class="span9">

		            	<div class="row">

		            		<aside id="text-29" class="widget widget_text span3">			<div class="textwidget"></div>
		</aside><aside id="text-23" class="widget widget_text span3">			<div class="textwidget">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="http://thebangladeshtoday.com/bangla/" ><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2013/11/Untitled-3.png" width="130"/><noscript><img src="http://thebangladeshtoday.com/media/2013/11/Untitled-3.png" width="130"/></noscript></a>

<h5 class="head_date">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;June 23, 2017</h5>
</div>
		</aside><aside id="alfie-wp-weather-5" class="widget alfie_wp_weather span3"><div id="woeid-23706470" class="widget-container alfie-container">    <script id="widget-template" type="alfie/appcuarium">
        <div class="alfie-wp-weather-object {{daynight}}">
            <div class="weather-main-info">
                <div class="alfie-wp-weather-item alfie-city">{{city}}</div>
                                <div class="alfie-wp-weather-item alfie-temperature"><span>{{currentTemp}}</span>&deg;</div>
                                    <div class="alfie-wp-weather-item alfie-description">{{condition}}</div>
                                            <div class="alfie-wp-weather-item alfie-range">High:&nbsp;{{high}}&deg;&nbsp;Low:&nbsp;{{low}}&deg;</div>
                                                                    </div>
                            </div>
                    <img class="condition-main-image" src="{{image_bg}}{{daynight}}.png" />
            </script>

    <script>
        (function ( $, window, document, undefined ) {
            $( function () {

                var $me = $( '#woeid-23706470' ),
                    $body = $( 'body' ),
                    auto_location = '0',
                    params = {
                        woeid: 23706470,
                        unit: 'c',
                        image: 1,
                        country: 0,
                        highlow: 1,
                        wind: 0,
                        humidity: 0,
                        visibility: 0,
                        sunrise: 0,
                        sunset: 0,
                        forecast: 0,
                        forecast_image: 0,
                        locale: 'en_US',
                        timestamp: '1498235876',
                        auto_location: parseInt( auto_location ),
                        client_ip: '54.224.77.253'
                    };

                $me.alfie( {
                    action: {
                        get_weather: {
                            params: params
                        }
                    },
                    onComplete: function ( response ) {
                        $me.html( response );
                    }
                } );
            } );
        })( jQuery, window, document );
    </script>
</div></aside>
		            	</div>

		            </div>

		            
		        </div>

	        </div>

	        
		            <div class="btn-group top-news">

				    	


        <a class="dropdown-toggle" data-toggle="dropdown" href="#">



            <span class="number">15</span>



            <span>Must read articles <i class="icon-caret-down"></i></span>



        </a>



        


            <div class="top-news-inner">



                <ul class="dropdown-menu">



                    <div class="entry-meta"></div>







                    <div class="row-fluid">



                        <ul>



            


                <li class="has-thumbnail first">



                    <div class="topnews-thumbnail"><a href="http://thebangladeshtoday.com/2017/06/home-bound-peoples-rush-rail-stations-bus-stands/" title="Home-bound people’s rush at rail stations, bus stands"><img width="40" height="40" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/06/Komlapur-9-645-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="Komlapur (9) (645 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/06/Komlapur-9-645-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/Komlapur-9-645-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/06/Komlapur-9-645-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Komlapur (9) (645 x 430)" srcset="http://thebangladeshtoday.com/media/2017/06/Komlapur-9-645-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/Komlapur-9-645-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div>



                    <div class="topnews-title"><a href="http://thebangladeshtoday.com/2017/06/home-bound-peoples-rush-rail-stations-bus-stands/" title="Home-bound people’s rush at rail stations, bus stands"> Home-bound people’s rush at rail stations, bus stands </a></div>



                </li>



            


                <li class="">



                    <div class="topnews-thumbnail"><a href="http://thebangladeshtoday.com/2017/06/global-data-initiative-making-invisible-visible/" title="Global data initiative : making the invisible visible"></a></div>



                    <div class="topnews-title"><a href="http://thebangladeshtoday.com/2017/06/global-data-initiative-making-invisible-visible/" title="Global data initiative : making the invisible visible"> Global data initiative : making the invisible visible </a></div>



                </li>



            


                <li class="">



                    <div class="topnews-thumbnail"><a href="http://thebangladeshtoday.com/2017/06/computer-training-expediting-women-empowerment/" title="Computer training expediting women empowerment"></a></div>



                    <div class="topnews-title"><a href="http://thebangladeshtoday.com/2017/06/computer-training-expediting-women-empowerment/" title="Computer training expediting women empowerment"> Computer training expediting women empowerment </a></div>



                </li>



            


                <li class=" first">



                    <div class="topnews-thumbnail"><a href="http://thebangladeshtoday.com/2017/06/saudi-stock-market-cheers-cannot-take-eye-off-ball/" title="Saudi stock market cheers, but cannot take its eye off the ball"></a></div>



                    <div class="topnews-title"><a href="http://thebangladeshtoday.com/2017/06/saudi-stock-market-cheers-cannot-take-eye-off-ball/" title="Saudi stock market cheers, but cannot take its eye off the ball"> Saudi stock market cheers, but cannot take its eye off the ball </a></div>



                </li>



            


                <li class="">



                    <div class="topnews-thumbnail"><a href="http://thebangladeshtoday.com/2017/06/rightly-observing-eid-ul-fitr/" title="Rightly observing Eid-ul-Fitr"></a></div>



                    <div class="topnews-title"><a href="http://thebangladeshtoday.com/2017/06/rightly-observing-eid-ul-fitr/" title="Rightly observing Eid-ul-Fitr"> Rightly observing Eid-ul-Fitr </a></div>



                </li>



            


                <li class="">



                    <div class="topnews-thumbnail"><a href="http://thebangladeshtoday.com/2017/06/destruction-al-nuri-mosque-shows-defeated/" title="Destruction of al-Nuri mosque ‘shows IS defeated’"></a></div>



                    <div class="topnews-title"><a href="http://thebangladeshtoday.com/2017/06/destruction-al-nuri-mosque-shows-defeated/" title="Destruction of al-Nuri mosque ‘shows IS defeated’"> Destruction of al-Nuri mosque ‘shows IS defeated’ </a></div>



                </li>



            


                <li class=" first">



                    <div class="topnews-thumbnail"><a href="http://thebangladeshtoday.com/2017/06/eid-home-goers-face-long-tailbacks-slow-traffic/" title="Eid home-goers face long tailbacks, slow traffic"></a></div>



                    <div class="topnews-title"><a href="http://thebangladeshtoday.com/2017/06/eid-home-goers-face-long-tailbacks-slow-traffic/" title="Eid home-goers face long tailbacks, slow traffic"> Eid home-goers face long tailbacks, slow traffic </a></div>



                </li>



            


                <li class="">



                    <div class="topnews-thumbnail"><a href="http://thebangladeshtoday.com/2017/06/eid-without-beloved-family-du-campus/" title="Eid without beloved family on DU campus"></a></div>



                    <div class="topnews-title"><a href="http://thebangladeshtoday.com/2017/06/eid-without-beloved-family-du-campus/" title="Eid without beloved family on DU campus"> Eid without beloved family on DU campus </a></div>



                </li>



            


                <li class="">



                    <div class="topnews-thumbnail"><a href="http://thebangladeshtoday.com/2017/06/al-stay-beside-people-pm/" title="AL to stay beside people: PM"></a></div>



                    <div class="topnews-title"><a href="http://thebangladeshtoday.com/2017/06/al-stay-beside-people-pm/" title="AL to stay beside people: PM"> AL to stay beside people: PM </a></div>



                </li>



            


                <li class=" first">



                    <div class="topnews-thumbnail"><a href="http://thebangladeshtoday.com/2017/06/gazette-soon-return-1385-28-acres-land-owners-city/" title="Gazette soon to return 1,385.28 acres to land owners in city"></a></div>



                    <div class="topnews-title"><a href="http://thebangladeshtoday.com/2017/06/gazette-soon-return-1385-28-acres-land-owners-city/" title="Gazette soon to return 1,385.28 acres to land owners in city"> Gazette soon to return 1,385.28 acres to land owners in city </a></div>



                </li>



            


                <li class="">



                    <div class="topnews-thumbnail"><a href="http://thebangladeshtoday.com/2017/06/put-new-vat-law-hold-1-yr-inu/" title="Put new VAT law on hold for 1 yr: Inu"></a></div>



                    <div class="topnews-title"><a href="http://thebangladeshtoday.com/2017/06/put-new-vat-law-hold-1-yr-inu/" title="Put new VAT law on hold for 1 yr: Inu"> Put new VAT law on hold for 1 yr: Inu </a></div>



                </li>



            


                <li class="has-thumbnail">



                    <div class="topnews-thumbnail"><a href="http://thebangladeshtoday.com/2017/06/brussels-bomber-sympathies/" title="Brussels bomber &#8216;had IS sympathies&#8217;"><img width="40" height="40" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/06/80013-110x110.jpeg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="80013" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/06/80013-110x110.jpeg 110w, http://thebangladeshtoday.com/media/2017/06/80013-150x150.jpeg 150w" sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/06/80013-110x110.jpeg" class="attachment-40x40 size-40x40 wp-post-image" alt="80013" srcset="http://thebangladeshtoday.com/media/2017/06/80013-110x110.jpeg 110w, http://thebangladeshtoday.com/media/2017/06/80013-150x150.jpeg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div>



                    <div class="topnews-title"><a href="http://thebangladeshtoday.com/2017/06/brussels-bomber-sympathies/" title="Brussels bomber &#8216;had IS sympathies&#8217;"> Brussels bomber &#8216;had IS sympathies&#8217; </a></div>



                </li>



            


                <li class=" first">



                    <div class="topnews-thumbnail"><a href="http://thebangladeshtoday.com/2017/06/hc-questions-results-18-failed-ssc-students-pass-marks/" title="HC questions results of 18 failed SSC students having pass marks"></a></div>



                    <div class="topnews-title"><a href="http://thebangladeshtoday.com/2017/06/hc-questions-results-18-failed-ssc-students-pass-marks/" title="HC questions results of 18 failed SSC students having pass marks"> HC questions results of 18 failed SSC students having pass marks </a></div>



                </li>



            


                <li class="">



                    <div class="topnews-thumbnail"><a href="http://thebangladeshtoday.com/2017/06/national-moon-sighting-committee-meet-sunday/" title="National Moon Sighting Committee to meet Sunday"></a></div>



                    <div class="topnews-title"><a href="http://thebangladeshtoday.com/2017/06/national-moon-sighting-committee-meet-sunday/" title="National Moon Sighting Committee to meet Sunday"> National Moon Sighting Committee to meet Sunday </a></div>



                </li>



            


                <li class="has-thumbnail">



                    <div class="topnews-thumbnail"><a href="http://thebangladeshtoday.com/2017/06/starvation-looms-food-runs-drought-hit-ethiopia/" title="Starvation looms as food runs out in drought-hit Ethiopia"><img width="40" height="40" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/06/wire-823289-1498103061-952_634x422-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="wire-823289-1498103061-952_634x422" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/06/wire-823289-1498103061-952_634x422-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/wire-823289-1498103061-952_634x422-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/06/wire-823289-1498103061-952_634x422-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="wire-823289-1498103061-952_634x422" srcset="http://thebangladeshtoday.com/media/2017/06/wire-823289-1498103061-952_634x422-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/wire-823289-1498103061-952_634x422-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div>



                    <div class="topnews-title"><a href="http://thebangladeshtoday.com/2017/06/starvation-looms-food-runs-drought-hit-ethiopia/" title="Starvation looms as food runs out in drought-hit Ethiopia"> Starvation looms as food runs out in drought-hit Ethiopia </a></div>



                </li>



              



                        </ul>



                    </div>



                </ul>



            </div>



            
				    </div>

			


		    <div class="wrap-navigation">

		        <nav id="site-navigation" class="main-navigation navbar" role="navigation">

		            <div class="navbar-inner">

						<button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse"  type="button">

							<span class="icon-bar"></span>

							<span class="icon-bar"></span>

							<span class="icon-bar"></span>

						</button>



						<button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse" >

							<i class="icon-search"></i>

						</button>



						<a class="small-logo hidden-desktop" rel="home" title="DW Focus" href="http://thebangladeshtoday.com/">DW Focus</a>



						
						<ul class="social-links visible-desktop">

							
							<li class="facebook"><a target="_blank" href="https://www.facebook.com/TheBangladeshToday" title="Facebook"><i class="icon-facebook"></i></a></li>

							
							
							<li class="twitter"><a target="_blank" href="https://twitter.com/tbt_newspaper" title="Twitter"><i class="icon-twitter"></i></a></li>

							
							<li class="rss"><a href="http://thebangladeshtoday.com/feed/" title="Rss"><i class="icon-rss"></i></a></li>



							<!--<li class="login"><a href="http://thebangladeshtoday.com/wp-login.php?redirect_to=http%3A%2F%2Fthebangladeshtoday.com%2F2017%2F06%2Fglobal-data-initiative-making-invisible-visible%2F" title="Login"><i class="icon-user"></i></a>-->

						</ul><!-- End social links -->



						<div class="search-collapse collapse">

								<form method="get" name="searchForm" class="searchForm" action="http://thebangladeshtoday.com/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Search &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>

						</div>



						<div class="nav-collapse collapse">

							<ul id="menu-main-menu" class="nav"><li id="menu-item-237006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-237006 0"><a href="http://thebangladeshtoday.com/">Home</a></li>
<li id="menu-item-237012" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-parent-item menu-item-237012 color-one 0"><a href="http://thebangladeshtoday.com/category/news/">Newspaper</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-237031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237031 active color-one 1"><a href="http://thebangladeshtoday.com/category/news/front-page/">Front Page</a></li>
	<li id="menu-item-237029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237029 color-one 1"><a href="http://thebangladeshtoday.com/category/news/back-page/">Back Page</a></li>
	<li id="menu-item-237030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237030 color-one 1"><a href="http://thebangladeshtoday.com/category/news/editorial/">Editorial</a></li>
	<li id="menu-item-237028" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-237028 color-one 1"><a href="http://thebangladeshtoday.com/category/news/analysis/">Analysis</a></li>
	<li id="menu-item-237032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237032 color-one 1"><a href="http://thebangladeshtoday.com/category/news/metro/">Metro</a></li>
	<li id="menu-item-237394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237394 color-eight 1"><a href="http://thebangladeshtoday.com/category/featured-page/">Featured Page</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-237031'><ul id='mn-latest-237031'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/06/home-bound-peoples-rush-rail-stations-bus-stands/' title='Home-bound people’s rush at rail stations, bus stands'><img width="40" height="40" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/06/Komlapur-9-645-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="Komlapur (9) (645 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/06/Komlapur-9-645-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/Komlapur-9-645-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/06/Komlapur-9-645-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Komlapur (9) (645 x 430)" srcset="http://thebangladeshtoday.com/media/2017/06/Komlapur-9-645-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/Komlapur-9-645-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/06/home-bound-peoples-rush-rail-stations-bus-stands/' title='Home-bound people’s rush at rail stations, bus stands'> Home-bound people’s rush at rail stations, bus stands</a><span> - 1 day ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/06/al-stay-beside-people-pm/' title='AL to stay beside people: PM'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/06/al-stay-beside-people-pm/' title='AL to stay beside people: PM'> AL to stay beside people: PM</a><span> - 1 day ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/06/gazette-soon-return-1385-28-acres-land-owners-city/' title='Gazette soon to return 1,385.28 acres to land owners in city'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/06/gazette-soon-return-1385-28-acres-land-owners-city/' title='Gazette soon to return 1,385.28 acres to land owners in city'> Gazette soon to return 1,385.28 acres to land owners in city</a><span> - 1 day ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/06/put-new-vat-law-hold-1-yr-inu/' title='Put new VAT law on hold for 1 yr: Inu'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/06/put-new-vat-law-hold-1-yr-inu/' title='Put new VAT law on hold for 1 yr: Inu'> Put new VAT law on hold for 1 yr: Inu</a><span> - 1 day ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/06/probe-report-says-24-involved-holy-artisan-attack/' title='Probe report says 24 involved in Holy Artisan attack'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/06/probe-report-says-24-involved-holy-artisan-attack/' title='Probe report says 24 involved in Holy Artisan attack'> Probe report says 24 involved in Holy Artisan attack</a><span> - 2 days ago </span></div></li></ul><a href='http://thebangladeshtoday.com/category/news/front-page/' title=''>View all</a></div><div class='' id='mn-latest-237029'><ul id='mn-latest-237029'><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/06/computer-training-expediting-women-empowerment/' title='Computer training expediting women empowerment'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/06/computer-training-expediting-women-empowerment/' title='Computer training expediting women empowerment'> Computer training expediting women empowerment</a><span> - 1 day ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/06/destruction-al-nuri-mosque-shows-defeated/' title='Destruction of al-Nuri mosque ‘shows IS defeated’'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/06/destruction-al-nuri-mosque-shows-defeated/' title='Destruction of al-Nuri mosque ‘shows IS defeated’'> Destruction of al-Nuri mosque ‘shows IS defeated’</a><span> - 1 day ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/06/eid-home-goers-face-long-tailbacks-slow-traffic/' title='Eid home-goers face long tailbacks, slow traffic'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/06/eid-home-goers-face-long-tailbacks-slow-traffic/' title='Eid home-goers face long tailbacks, slow traffic'> Eid home-goers face long tailbacks, slow traffic</a><span> - 1 day ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/06/hundreds-hearing-impaired-poor-get-normal-life/' title='Hundreds hearing impaired poor get normal life'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/06/hundreds-hearing-impaired-poor-get-normal-life/' title='Hundreds hearing impaired poor get normal life'> Hundreds hearing impaired poor get normal life</a><span> - 2 days ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/06/malls-draw-huge-eid-shoppers-look-innovative-designs/' title='Malls draw huge Eid shoppers; all look for innovative designs'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/06/malls-draw-huge-eid-shoppers-look-innovative-designs/' title='Malls draw huge Eid shoppers; all look for innovative designs'> Malls draw huge Eid shoppers; all look for innovative designs</a><span> - 2 days ago </span></div></li></ul><a href='http://thebangladeshtoday.com/category/news/back-page/' title=''>View all</a></div><div class='' id='mn-latest-237030'><ul id='mn-latest-237030'><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/06/rightly-observing-eid-ul-fitr/' title='Rightly observing Eid-ul-Fitr'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/06/rightly-observing-eid-ul-fitr/' title='Rightly observing Eid-ul-Fitr'> Rightly observing Eid-ul-Fitr</a><span> - 1 day ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/06/child-marriage-restraint-act-no-improvement-2/' title='Child Marriage Restraint Act  is no improvement'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/06/child-marriage-restraint-act-no-improvement-2/' title='Child Marriage Restraint Act  is no improvement'> Child Marriage Restraint Act  is no improvement</a><span> - 2 days ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/06/chorus-unimplementable-budget-2/' title='Why this chorus of unimplementable budget?'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/06/chorus-unimplementable-budget-2/' title='Why this chorus of unimplementable budget?'> Why this chorus of unimplementable budget?</a><span> - 3 days ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/06/bumpy-ride-awaits-eid-holidaymakers-ncpsrr/' title='Bumpy ride awaits Eid holidaymakers: NCPSRR'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/06/bumpy-ride-awaits-eid-holidaymakers-ncpsrr/' title='Bumpy ride awaits Eid holidaymakers: NCPSRR'> Bumpy ride awaits Eid holidaymakers: NCPSRR</a><span> - 5 days ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/06/harnessing-fully-investment-potentials-sectors/' title='Harnessing fully investment potentials in some sectors'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/06/harnessing-fully-investment-potentials-sectors/' title='Harnessing fully investment potentials in some sectors'> Harnessing fully investment potentials in some sectors</a><span> - 1 week ago </span></div></li></ul><a href='http://thebangladeshtoday.com/category/news/editorial/' title=''>View all</a></div><div class='' id='mn-latest-237028'><ul id='mn-latest-237028'><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/06/global-data-initiative-making-invisible-visible/' title='Global data initiative : making the invisible visible'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/06/global-data-initiative-making-invisible-visible/' title='Global data initiative : making the invisible visible'> Global data initiative : making the invisible visible</a><span> - 1 day ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/06/saudi-stock-market-cheers-cannot-take-eye-off-ball/' title='Saudi stock market cheers, but cannot take its eye off the ball'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/06/saudi-stock-market-cheers-cannot-take-eye-off-ball/' title='Saudi stock market cheers, but cannot take its eye off the ball'> Saudi stock market cheers, but cannot take its eye off the ball</a><span> - 1 day ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/06/north-koreas-real-strategy/' title='North Korea’s real strategy'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/06/north-koreas-real-strategy/' title='North Korea’s real strategy'> North Korea’s real strategy</a><span> - 2 days ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/06/washington-sees-climate-scapegoat-india/' title='Washington sees a climate scapegoat in India'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/06/washington-sees-climate-scapegoat-india/' title='Washington sees a climate scapegoat in India'> Washington sees a climate scapegoat in India</a><span> - 3 days ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/06/populists-win-lose/' title='How populists win when they lose'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/06/populists-win-lose/' title='How populists win when they lose'> How populists win when they lose</a><span> - 3 days ago </span></div></li></ul><a href='http://thebangladeshtoday.com/category/news/analysis/' title=''>View all</a></div><div class='' id='mn-latest-237032'><ul id='mn-latest-237032'><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/06/eid-without-beloved-family-du-campus/' title='Eid without beloved family on DU campus'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/06/eid-without-beloved-family-du-campus/' title='Eid without beloved family on DU campus'> Eid without beloved family on DU campus</a><span> - 1 day ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/06/national-moon-sighting-committee-meet-sunday/' title='National Moon Sighting Committee to meet Sunday'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/06/national-moon-sighting-committee-meet-sunday/' title='National Moon Sighting Committee to meet Sunday'> National Moon Sighting Committee to meet Sunday</a><span> - 1 day ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/06/40-held-various-charges-satkhira/' title='40 held on various charges in Satkhira'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/06/40-held-various-charges-satkhira/' title='40 held on various charges in Satkhira'> 40 held on various charges in Satkhira</a><span> - 3 days ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/06/one-killed-6-injured-tangail-road-accident/' title='One killed, 6 injured in Tangail road accident'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/06/one-killed-6-injured-tangail-road-accident/' title='One killed, 6 injured in Tangail road accident'> One killed, 6 injured in Tangail road accident</a><span> - 3 days ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/06/2-robbers-held-arms-kushtia/' title='2 robbers held with arms in Kushtia'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/06/2-robbers-held-arms-kushtia/' title='2 robbers held with arms in Kushtia'> 2 robbers held with arms in Kushtia</a><span> - 3 days ago </span></div></li></ul><a href='http://thebangladeshtoday.com/category/news/metro/' title=''>View all</a></div><div class='' id='mn-latest-237394'><ul id='mn-latest-237394'><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/06/hc-questions-results-18-failed-ssc-students-pass-marks/' title='HC questions results of 18 failed SSC students having pass marks'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/06/hc-questions-results-18-failed-ssc-students-pass-marks/' title='HC questions results of 18 failed SSC students having pass marks'> HC questions results of 18 failed SSC students having pass marks</a><span> - 1 day ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/06/starvation-looms-food-runs-drought-hit-ethiopia/' title='Starvation looms as food runs out in drought-hit Ethiopia'><img width="40" height="40" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/06/wire-823289-1498103061-952_634x422-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="wire-823289-1498103061-952_634x422" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/06/wire-823289-1498103061-952_634x422-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/wire-823289-1498103061-952_634x422-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/06/wire-823289-1498103061-952_634x422-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="wire-823289-1498103061-952_634x422" srcset="http://thebangladeshtoday.com/media/2017/06/wire-823289-1498103061-952_634x422-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/wire-823289-1498103061-952_634x422-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/06/starvation-looms-food-runs-drought-hit-ethiopia/' title='Starvation looms as food runs out in drought-hit Ethiopia'> Starvation looms as food runs out in drought-hit Ethiopia</a><span> - 1 day ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/06/campus-life-really-right/' title='Is campus life really right for you?'><img width="40" height="40" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/06/2-717-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="2 (717 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/06/2-717-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/2-717-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/06/2-717-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="2 (717 x 430)" srcset="http://thebangladeshtoday.com/media/2017/06/2-717-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/2-717-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/06/campus-life-really-right/' title='Is campus life really right for you?'> Is campus life really right for you?</a><span> - 4 days ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/06/can-universities-tackle-religious-discrimination/' title='How can universities tackle religious discrimination?'><img width="40" height="40" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/06/3-717-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="3 (717 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/06/3-717-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/3-717-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/06/3-717-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="3 (717 x 430)" srcset="http://thebangladeshtoday.com/media/2017/06/3-717-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/3-717-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/06/can-universities-tackle-religious-discrimination/' title='How can universities tackle religious discrimination?'> How can universities tackle religious discrimination?</a><span> - 4 days ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/06/cope-exam-stress/' title='How to cope with exam stress'><img width="40" height="40" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/06/4-717-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="4 (717 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/06/4-717-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/4-717-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/06/4-717-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="4 (717 x 430)" srcset="http://thebangladeshtoday.com/media/2017/06/4-717-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/4-717-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/06/cope-exam-stress/' title='How to cope with exam stress'> How to cope with exam stress</a><span> - 4 days ago </span></div></li></ul><a href='http://thebangladeshtoday.com/category/featured-page/' title=''>View all</a></div></div> 
</div>
</li>
<li id="menu-item-237011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237011 color-three 0"><a href="http://thebangladeshtoday.com/category/national/">National</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-237010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237010 color-four 0"><a href="http://thebangladeshtoday.com/category/international/">International</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-237014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-237014 color-six 0"><a href="http://thebangladeshtoday.com/category/entertainment/">Entertainment</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-237015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237015 active color-six 1"><a href="http://thebangladeshtoday.com/category/entertainment/deshi-scene/">Deshi Scene</a></li>
	<li id="menu-item-237016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237016 color-six 1"><a href="http://thebangladeshtoday.com/category/entertainment/fun-facts/">Fun Facts</a></li>
	<li id="menu-item-237017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237017 color-six 1"><a href="http://thebangladeshtoday.com/category/entertainment/gossip/">Gossip</a></li>
	<li id="menu-item-237018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237018 color-six 1"><a href="http://thebangladeshtoday.com/category/entertainment/movie-corner/">Movie Corner</a></li>
	<li id="menu-item-237019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237019 color-six 1"><a href="http://thebangladeshtoday.com/category/entertainment/music-tale/">Music Tale</a></li>
	<li id="menu-item-237020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237020 color-six 1"><a href="http://thebangladeshtoday.com/category/entertainment/stage-theatre/">Stage &#038; Theatre</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-237015'><ul id='mn-latest-237015'><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/06/photo-exhibition-cht-life-culture-city/' title='Photo exhibition on CHT life and culture  in city'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/06/photo-exhibition-cht-life-culture-city/' title='Photo exhibition on CHT life and culture  in city'> Photo exhibition on CHT life and culture  in city</a><span> - 2 weeks ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/06/dub-moscow-film-festival/' title='‘Dub’ at the Moscow Film Festival'><img width="40" height="40" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/06/5-734-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="5 (734 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/06/5-734-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/5-734-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/06/5-734-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="5 (734 x 430)" srcset="http://thebangladeshtoday.com/media/2017/06/5-734-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/5-734-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/06/dub-moscow-film-festival/' title='‘Dub’ at the Moscow Film Festival'> ‘Dub’ at the Moscow Film Festival</a><span> - 3 weeks ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/05/nirab-becomes-father/' title='Nirab becomes father'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/05/nirab-becomes-father/' title='Nirab becomes father'> Nirab becomes father</a><span> - 1 month ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/05/shabana-receive-life-time-achievement-award-tbt-report/' title='Shabana to receive  Life Time Achievement Award TBT  Report'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/05/shabana-receive-life-time-achievement-award-tbt-report/' title='Shabana to receive  Life Time Achievement Award TBT  Report'> Shabana to receive  Life Time Achievement Award TBT  Report</a><span> - 1 month ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/05/pori-moni-extends-helping-hand/' title='Pori Moni extends  her helping hand'><img width="40" height="40" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/05/Capture-2-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="Capture" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/05/Capture-2-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/05/Capture-2-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/05/Capture-2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Capture" srcset="http://thebangladeshtoday.com/media/2017/05/Capture-2-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/05/Capture-2-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/05/pori-moni-extends-helping-hand/' title='Pori Moni extends  her helping hand'> Pori Moni extends  her helping hand</a><span> - 1 month ago </span></div></li></ul><a href='http://thebangladeshtoday.com/category/entertainment/deshi-scene/' title=''>View all</a></div><div class='' id='mn-latest-237016'><ul id='mn-latest-237016'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/06/thousands-gather-taiwan-festive-celebrity-funeral/' title='Thousands gather in Taiwan  for festive celebrity funeral'><img width="40" height="40" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/06/1-638-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="1 (638 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/06/1-638-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/1-638-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/06/1-638-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="1 (638 x 430)" srcset="http://thebangladeshtoday.com/media/2017/06/1-638-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/1-638-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/06/thousands-gather-taiwan-festive-celebrity-funeral/' title='Thousands gather in Taiwan  for festive celebrity funeral'> Thousands gather in Taiwan  for festive celebrity funeral</a><span> - 3 days ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/06/cultural-ministry-accords-reception-noor/' title='Cultural ministry accords reception to Noor'><img width="40" height="40" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/06/1-424-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="1 (424 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/06/1-424-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/1-424-x-430-30x30.jpg 30w, http://thebangladeshtoday.com/media/2017/06/1-424-x-430-150x150.jpg 150w, http://thebangladeshtoday.com/media/2017/06/1-424-x-430.jpg 424w" sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/06/1-424-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="1 (424 x 430)" srcset="http://thebangladeshtoday.com/media/2017/06/1-424-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/1-424-x-430-30x30.jpg 30w, http://thebangladeshtoday.com/media/2017/06/1-424-x-430-150x150.jpg 150w, http://thebangladeshtoday.com/media/2017/06/1-424-x-430.jpg 424w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/06/cultural-ministry-accords-reception-noor/' title='Cultural ministry accords reception to Noor'> Cultural ministry accords reception to Noor</a><span> - 4 days ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/06/adnan-samis-dad-told-musician-asked-solid-education-first/' title='Adnan Sami’s dad told him he could be a musician, but asked for ‘solid’ education first'><img width="40" height="40" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/06/5-405-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="5 (405 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/06/5-405-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/5-405-x-430-405x400.jpg 405w, http://thebangladeshtoday.com/media/2017/06/5-405-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/06/5-405-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="5 (405 x 430)" srcset="http://thebangladeshtoday.com/media/2017/06/5-405-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/5-405-x-430-405x400.jpg 405w, http://thebangladeshtoday.com/media/2017/06/5-405-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/06/adnan-samis-dad-told-musician-asked-solid-education-first/' title='Adnan Sami’s dad told him he could be a musician, but asked for ‘solid’ education first'> Adnan Sami’s dad told him he could be a musician, but asked for ‘solid’ education first</a><span> - 1 week ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/06/private-memorial-held-roger-moore/' title='Private memorial held for ‘Roger Moore’'><img width="40" height="40" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/06/4-765-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="4 (765 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/06/4-765-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/4-765-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/06/4-765-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="4 (765 x 430)" srcset="http://thebangladeshtoday.com/media/2017/06/4-765-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/4-765-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/06/private-memorial-held-roger-moore/' title='Private memorial held for ‘Roger Moore’'> Private memorial held for ‘Roger Moore’</a><span> - 1 week ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/06/trump-style-julius-caesar-provokes-storm-new-york/' title='Trump-style ‘Julius Caesar’ provokes storm in New York'><img width="40" height="40" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/06/2-698-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="2 (698 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/06/2-698-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/2-698-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/06/2-698-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="2 (698 x 430)" srcset="http://thebangladeshtoday.com/media/2017/06/2-698-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/2-698-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/06/trump-style-julius-caesar-provokes-storm-new-york/' title='Trump-style ‘Julius Caesar’ provokes storm in New York'> Trump-style ‘Julius Caesar’ provokes storm in New York</a><span> - 1 week ago </span></div></li></ul><a href='http://thebangladeshtoday.com/category/entertainment/fun-facts/' title=''>View all</a></div><div class='' id='mn-latest-237017'><ul id='mn-latest-237017'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/06/first-time-indian-cinema-moscow-film-fest/' title='For the first time, Indian cinema at Moscow Film Fest'><img width="40" height="40" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/06/bahubali-cvv-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="bahubali-cvv" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/06/bahubali-cvv-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/bahubali-cvv-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/06/bahubali-cvv-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="bahubali-cvv" srcset="http://thebangladeshtoday.com/media/2017/06/bahubali-cvv-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/bahubali-cvv-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/06/first-time-indian-cinema-moscow-film-fest/' title='For the first time, Indian cinema at Moscow Film Fest'> For the first time, Indian cinema at Moscow Film Fest</a><span> - 1 day ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/06/no-noc-required-gandhi-family-indu-sarkar/' title='No NOC required from Gandhi family for ‘Indu Sarkar’'><img width="40" height="40" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/06/5-573-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="5 (573 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/06/5-573-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/5-573-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/06/5-573-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="5 (573 x 430)" srcset="http://thebangladeshtoday.com/media/2017/06/5-573-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/5-573-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/06/no-noc-required-gandhi-family-indu-sarkar/' title='No NOC required from Gandhi family for ‘Indu Sarkar’'> No NOC required from Gandhi family for ‘Indu Sarkar’</a><span> - 3 days ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/06/govt-ropes-amitabh-bachchan-promote-gst/' title='Govt ropes in Amitabh  Bachchan to promote GST'><img width="40" height="40" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/06/4.jpeg-768-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="4.jpeg (768 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/06/4.jpeg-768-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/4.jpeg-768-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/06/4.jpeg-768-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="4.jpeg (768 x 430)" srcset="http://thebangladeshtoday.com/media/2017/06/4.jpeg-768-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/4.jpeg-768-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/06/govt-ropes-amitabh-bachchan-promote-gst/' title='Govt ropes in Amitabh  Bachchan to promote GST'> Govt ropes in Amitabh  Bachchan to promote GST</a><span> - 3 days ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/06/mark-wahlberg-reveals-transformers-5-last-knight-will-last-franchise/' title='Mark Wahlberg reveals Transformers 5 : The Last Knight will be his last in the franchise'><img width="40" height="40" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/06/3-860-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="3 (860 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/06/3-860-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/3-860-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/06/3-860-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="3 (860 x 430)" srcset="http://thebangladeshtoday.com/media/2017/06/3-860-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/3-860-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/06/mark-wahlberg-reveals-transformers-5-last-knight-will-last-franchise/' title='Mark Wahlberg reveals Transformers 5 : The Last Knight will be his last in the franchise'> Mark Wahlberg reveals Transformers 5 : The Last Knight will be his last in the franchise</a><span> - 3 days ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/06/pooja-bhatt-playing-alcoholic-quitting-alcohol/' title='Pooja Bhatt on playing  an alcoholic after quitting alcohol !'><img width="40" height="40" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/06/2-573-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="2 (573 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/06/2-573-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/2-573-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/06/2-573-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="2 (573 x 430)" srcset="http://thebangladeshtoday.com/media/2017/06/2-573-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/2-573-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/06/pooja-bhatt-playing-alcoholic-quitting-alcohol/' title='Pooja Bhatt on playing  an alcoholic after quitting alcohol !'> Pooja Bhatt on playing  an alcoholic after quitting alcohol !</a><span> - 3 days ago </span></div></li></ul><a href='http://thebangladeshtoday.com/category/entertainment/gossip/' title=''>View all</a></div><div class='' id='mn-latest-237018'><ul id='mn-latest-237018'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/06/first-time-indian-cinema-moscow-film-fest/' title='For the first time, Indian cinema at Moscow Film Fest'><img width="40" height="40" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/06/bahubali-cvv-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="bahubali-cvv" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/06/bahubali-cvv-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/bahubali-cvv-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/06/bahubali-cvv-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="bahubali-cvv" srcset="http://thebangladeshtoday.com/media/2017/06/bahubali-cvv-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/bahubali-cvv-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/06/first-time-indian-cinema-moscow-film-fest/' title='For the first time, Indian cinema at Moscow Film Fest'> For the first time, Indian cinema at Moscow Film Fest</a><span> - 1 day ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/06/mark-wahlberg-reveals-transformers-5-last-knight-will-last-franchise/' title='Mark Wahlberg reveals Transformers 5 : The Last Knight will be his last in the franchise'><img width="40" height="40" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/06/3-860-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="3 (860 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/06/3-860-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/3-860-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/06/3-860-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="3 (860 x 430)" srcset="http://thebangladeshtoday.com/media/2017/06/3-860-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/3-860-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/06/mark-wahlberg-reveals-transformers-5-last-knight-will-last-franchise/' title='Mark Wahlberg reveals Transformers 5 : The Last Knight will be his last in the franchise'> Mark Wahlberg reveals Transformers 5 : The Last Knight will be his last in the franchise</a><span> - 3 days ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/06/pooja-bhatt-playing-alcoholic-quitting-alcohol/' title='Pooja Bhatt on playing  an alcoholic after quitting alcohol !'><img width="40" height="40" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/06/2-573-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="2 (573 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/06/2-573-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/2-573-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/06/2-573-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="2 (573 x 430)" srcset="http://thebangladeshtoday.com/media/2017/06/2-573-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/2-573-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/06/pooja-bhatt-playing-alcoholic-quitting-alcohol/' title='Pooja Bhatt on playing  an alcoholic after quitting alcohol !'> Pooja Bhatt on playing  an alcoholic after quitting alcohol !</a><span> - 3 days ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/06/written-now-will-soon-make-official-ritesh-sidhwani-don-3/' title='It&#8217;s being written now,  will soon make it official : Ritesh Sidhwani on Don 3'><img width="40" height="40" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/06/3-764-x-430-1-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="3 (764 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/06/3-764-x-430-1-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/3-764-x-430-1-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/06/3-764-x-430-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="3 (764 x 430)" srcset="http://thebangladeshtoday.com/media/2017/06/3-764-x-430-1-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/3-764-x-430-1-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/06/written-now-will-soon-make-official-ritesh-sidhwani-don-3/' title='It&#8217;s being written now,  will soon make it official : Ritesh Sidhwani on Don 3'> It&#8217;s being written now,  will soon make it official : Ritesh Sidhwani on Don 3</a><span> - 4 days ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/06/hrithik-said-no-rambo-remake-didnt-want-another-bang-bang/' title='Hrithik said no to Rambo remake because he didn’t want to do another after Bang Bang !'><img width="40" height="40" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/06/4-764-x-430-2-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="4 (764 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/06/4-764-x-430-2-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/4-764-x-430-2-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/06/4-764-x-430-2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="4 (764 x 430)" srcset="http://thebangladeshtoday.com/media/2017/06/4-764-x-430-2-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/4-764-x-430-2-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/06/hrithik-said-no-rambo-remake-didnt-want-another-bang-bang/' title='Hrithik said no to Rambo remake because he didn’t want to do another after Bang Bang !'> Hrithik said no to Rambo remake because he didn’t want to do another after Bang Bang !</a><span> - 4 days ago </span></div></li></ul><a href='http://thebangladeshtoday.com/category/entertainment/movie-corner/' title=''>View all</a></div><div class='' id='mn-latest-237019'><ul id='mn-latest-237019'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/06/former-fifth-harmony-singer-flies-solo/' title='Former Fifth Harmony  singer flies solo'><img width="40" height="40" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/06/2-758-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="2 (758 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/06/2-758-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/2-758-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/06/2-758-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="2 (758 x 430)" srcset="http://thebangladeshtoday.com/media/2017/06/2-758-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/2-758-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/06/former-fifth-harmony-singer-flies-solo/' title='Former Fifth Harmony  singer flies solo'> Former Fifth Harmony  singer flies solo</a><span> - 4 days ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/06/john-avildsen-oscar-winning-director-rocky-dies-aged-81/' title='John Avildsen, Oscar-winning director of Rocky, dies aged 81'><img width="40" height="40" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/06/2-648-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="2 (648 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/06/2-648-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/2-648-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/06/2-648-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="2 (648 x 430)" srcset="http://thebangladeshtoday.com/media/2017/06/2-648-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/2-648-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/06/john-avildsen-oscar-winning-director-rocky-dies-aged-81/' title='John Avildsen, Oscar-winning director of Rocky, dies aged 81'> John Avildsen, Oscar-winning director of Rocky, dies aged 81</a><span> - 5 days ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/06/katy-perry-makes-twitter-history-100-million-followers/' title='Katy Perry makes Twitter history with 100 million followers'><img width="40" height="40" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/06/1-542-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="1 (542 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/06/1-542-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/1-542-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/06/1-542-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="1 (542 x 430)" srcset="http://thebangladeshtoday.com/media/2017/06/1-542-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/1-542-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/06/katy-perry-makes-twitter-history-100-million-followers/' title='Katy Perry makes Twitter history with 100 million followers'> Katy Perry makes Twitter history with 100 million followers</a><span> - 5 days ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/06/abdul-jabbars-first-album-released-online/' title='Abdul Jabbar&#8217;s first album released online'><img width="40" height="40" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/06/5-764-x-430-1-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="5 (764 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/06/5-764-x-430-1-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/5-764-x-430-1-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/06/5-764-x-430-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="5 (764 x 430)" srcset="http://thebangladeshtoday.com/media/2017/06/5-764-x-430-1-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/5-764-x-430-1-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/06/abdul-jabbars-first-album-released-online/' title='Abdul Jabbar&#8217;s first album released online'> Abdul Jabbar&#8217;s first album released online</a><span> - 5 days ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/06/govt-bear-treatment-cost-abdul-jabbar-abul-hashem/' title='Govt to bear treatment cost  of Abdul Jabbar, Abul Hashem'><img width="40" height="40" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/06/CCleaner-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="CCleaner" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/06/CCleaner-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/CCleaner-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/06/CCleaner-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="CCleaner" srcset="http://thebangladeshtoday.com/media/2017/06/CCleaner-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/CCleaner-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/06/govt-bear-treatment-cost-abdul-jabbar-abul-hashem/' title='Govt to bear treatment cost  of Abdul Jabbar, Abul Hashem'> Govt to bear treatment cost  of Abdul Jabbar, Abul Hashem</a><span> - 3 weeks ago </span></div></li></ul><a href='http://thebangladeshtoday.com/category/entertainment/music-tale/' title=''>View all</a></div><div class='' id='mn-latest-237020'><ul id='mn-latest-237020'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/06/cultural-ministry-accords-reception-noor/' title='Cultural ministry accords reception to Noor'><img width="40" height="40" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/06/1-424-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="1 (424 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/06/1-424-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/1-424-x-430-30x30.jpg 30w, http://thebangladeshtoday.com/media/2017/06/1-424-x-430-150x150.jpg 150w, http://thebangladeshtoday.com/media/2017/06/1-424-x-430.jpg 424w" sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/06/1-424-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="1 (424 x 430)" srcset="http://thebangladeshtoday.com/media/2017/06/1-424-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/1-424-x-430-30x30.jpg 30w, http://thebangladeshtoday.com/media/2017/06/1-424-x-430-150x150.jpg 150w, http://thebangladeshtoday.com/media/2017/06/1-424-x-430.jpg 424w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/06/cultural-ministry-accords-reception-noor/' title='Cultural ministry accords reception to Noor'> Cultural ministry accords reception to Noor</a><span> - 4 days ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/06/gwyneth-paltrow-isnt-sure-acting-anymore/' title='Gwyneth Paltrow &#8216;isn&#8217;t sure&#8217; about acting anymore'><img width="40" height="40" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/06/3-512-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="3 (512 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/06/3-512-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/3-512-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/06/3-512-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="3 (512 x 430)" srcset="http://thebangladeshtoday.com/media/2017/06/3-512-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/3-512-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/06/gwyneth-paltrow-isnt-sure-acting-anymore/' title='Gwyneth Paltrow &#8216;isn&#8217;t sure&#8217; about acting anymore'> Gwyneth Paltrow &#8216;isn&#8217;t sure&#8217; about acting anymore</a><span> - 1 week ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/06/arundhati-roy-releases-first-novel-20-years-2/' title='Arundhati Roy releases first novel in 20 years'><img width="40" height="40" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/06/1-646-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="1 (646 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/06/1-646-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/1-646-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/06/1-646-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="1 (646 x 430)" srcset="http://thebangladeshtoday.com/media/2017/06/1-646-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/1-646-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/06/arundhati-roy-releases-first-novel-20-years-2/' title='Arundhati Roy releases first novel in 20 years'> Arundhati Roy releases first novel in 20 years</a><span> - 2 weeks ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/06/jessica-chastain-troubled-womens-representation-films-cannes/' title='Jessica Chastain troubled by women’s representation in films at Cannes'><img width="40" height="40" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/06/1-461-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="1 (461 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/06/1-461-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/1-461-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/06/1-461-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="1 (461 x 430)" srcset="http://thebangladeshtoday.com/media/2017/06/1-461-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/06/1-461-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/06/jessica-chastain-troubled-womens-representation-films-cannes/' title='Jessica Chastain troubled by women’s representation in films at Cannes'> Jessica Chastain troubled by women’s representation in films at Cannes</a><span> - 3 weeks ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/05/approaching-pop-left-centre/' title='Approaching pop from left-of-centre'><img width="40" height="40" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/05/1-600-x-337-2-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="1 (600 x 337)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/05/1-600-x-337-2-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/05/1-600-x-337-2-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/05/1-600-x-337-2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="1 (600 x 337)" srcset="http://thebangladeshtoday.com/media/2017/05/1-600-x-337-2-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/05/1-600-x-337-2-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/05/approaching-pop-left-centre/' title='Approaching pop from left-of-centre'> Approaching pop from left-of-centre</a><span> - 4 weeks ago </span></div></li></ul><a href='http://thebangladeshtoday.com/category/entertainment/stage-theatre/' title=''>View all</a></div></div> 
</div>
</li>
<li id="menu-item-237008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237008 color-four 0"><a href="http://thebangladeshtoday.com/category/business/">Business</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-237013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237013 color-five 0"><a href="http://thebangladeshtoday.com/category/sports/">Sports</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
</ul>
						</div>	

		            </div>

		        </nav>



		        <div id="under-navigation" class="clearfix under-navigation">

		        	<div class="row-fluid">

		        		
		        		
		        		<!-- Under navigation positions ( breadcrum, twitter widgets) -->

			        	<div class="span9">

							        
        <aside id="dw_focus_news_headlines-3" class="widget dw_focus_headlines">        <h3 class="widget-title">Live Update:</h3>        <div class="headlines" data-interval="5000">
            <ul>
                            <li><a href="http://thebangladeshtoday.com/2017/06/starvation-looms-food-runs-drought-hit-ethiopia/">Starvation looms as food runs out in drought-hit Ethiopia</a><span class="time_diff"> - 1 day ago</span></li>
                            <li><a href="http://thebangladeshtoday.com/2017/06/energy-firms-take-fresh-hit-asia-markets-bounce/">Energy firms take fresh hit but most Asia markets bounce</a><span class="time_diff"> - 1 day ago</span></li>
                            <li><a href="http://thebangladeshtoday.com/2017/06/no-icc-world-t20-2018-next-edition-2020/">No ICC World T20 in 2018, next edition in 2020</a><span class="time_diff"> - 5 days ago</span></li>
                            <li><a href="http://thebangladeshtoday.com/2017/06/rab-prepares-digital-database-2-53-lakh-criminals/">RAB prepares digital database of 2.53 lakh criminals</a><span class="time_diff"> - 5 days ago</span></li>
                            <li><a href="http://thebangladeshtoday.com/2017/06/drug-act-amended-tougher-actions-nasim/">Drug Act is being amended with tougher actions: Nasim</a><span class="time_diff"> - 5 days ago</span></li>
                 
            </ul>
        </div>
        </aside>
						</div>

						


						<div class="span3 ">	<form method="get" name="searchForm" class="searchForm" action="http://thebangladeshtoday.com/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Search &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
</div>

					</div>

			    </div>

		    </div>

	    </div>

	</header> <!-- End header -->



	<div id="main">

         <div class="container">

             <div class="row">	<div id="primary" class="site-content span9">
		<aside id="adinj-49" class="widget adinjwidget"><!--Ad Injection:widget_49-->
<div style='clear:both;margin-top:1px;margin-bottom:1px;'><center><!--/* OpenX Asynchronous JavaScript tag */-->


<div id="538307808_728x90" style="width:728px;height:90px;margin:0;padding:0">
  <noscript><iframe id="d5b4f8d308" name="d5b4f8d308" src="//raiseit-d.openx.net/w/1.0/afr?auid=538307808&cb={random}" frameborder="0" scrolling="no" width="728" height="90"><a href="//raiseit-d.openx.net/w/1.0/rc?cs=d5b4f8d308&cb={random}" ><img src="//raiseit-d.openx.net/w/1.0/ai?auid=538307808&cs=d5b4f8d308&cb={random}" border="0" alt=""></a></iframe></noscript>
</div>
<script type="text/javascript">
  var OX_ads = OX_ads || [];
  OX_ads.push({
     slot_id: "538307808_728x90",
     auid: "538307808"
  });
</script>

<script type="text/javascript" src="//raiseit-d.openx.net/w/1.0/jstag"></script></center></div></aside>					
<article id="post-262977" class="post-262977 post type-post status-publish format-standard hentry category-analysis category-news">
	<header class="entry-header">
				<h5 class="entry-sub-title"></h5>
		<h1 class="entry-title">Global data initiative : making the invisible visible</h1>
			<!--<div class="entry-meta">
				<ul class="post-categories">
	<li><a href="http://thebangladeshtoday.com/category/news/analysis/" rel="tag">Analysis</a></li>
	<li><a href="http://thebangladeshtoday.com/category/news/" rel="tag">News</a></li></ul><time class="entry-date" datetime="2017-06-22T21:44:02+00:00" pubdate>19 hours ago</time>			</div> .entry-meta -->
	</header><!-- .entry-header -->

	<!---->

	<div class="entry-content">
		<p style="text-align: justify;">An estimated two billion people, or roughly 40% of the world&#8217;s population, are invisible: no formal proof of their existence, such as a birth certificate, is maintained in the country where they live and they will likely die without an official record as well.<br />
Many nations have systems that work well and almost go unnoticed by beneficiaries. In many low- and middle-income countries, however, Civil Registration and Vital Statistics (CRVS) systems face challenges of both supply and demand for services and, frequently, severe resource constraints. With Asia&#8217;s booming population, the problems this generates are becoming more acute by the year. Poorly functioning CRVS systems not only leave governments starved of accurate statistics on population growth and mortality, but everyday people lose out on the social benefits that can improve their lives.<br />
When people have no official proof of birth or identity, many entitlements that a large part of the world takes for granted are off limits. For example, those without a birth certificate often can&#8217;t attend school, can&#8217;t attain a passport for international travel, can&#8217;t become registered to vote or sign up for basic social benefits.<br />
Similarly, if the families of a deceased individual have no official death certificate or burial permit, burial arrangements may be illegal, and questions in relation to inheritance and estate issues may arise. Furthermore, the country is denied critical information about the important causes of death in the population.<br />
To better understand and solve this problem, an international effort to empower CRVS systems to count every person has been launched in 19 countries around the world. This Data for Health Initiative (funded by Bloomberg Philanthropies and the Australian Government) provides technical assistance to governments to improve CRVS systems. Upgraded systems will provide new data to help inform governments, civil society, and policymakers on what makes people sick or die &#8211; which can guide governments on critical decisions concerning resource allocation and public policy priorities.<br />
To chronicle the stories of the human impact of these technical efforts, Vital Strategies has launched a new campaign called #WeCount. #WeCount uses social media such as Instagram, Facebook and Twitter to give brief testimonials of individuals who are moving from invisible to visible. Each of the persons highlighted offers a unique point of view on why being counted has such a real impact on their lives and the lives of their loved ones. From telling the story of a mother of three in Myanmar who needed birth certificates so her children can get vaccinated, to the trials of a man in Ghana who, if not for receiving an official death record, would have been responsible for an outstanding loan for his deceased relative, WeCount is showcasing the diverse ways CRVS efforts help ordinary people in remote communities.<br />
The Data for Health Initiative is touching the lives of hundreds of millions of people in Asia. In Bangladesh, China, India, Indonesia, Myanmar, Papua New Guinea, Philippines, Solomon Islands and Sri Lanka, governments are working to make the invisible visible. #WeCount tells their stories, stories you can engage with through following the #WeCount hashtag on social media.</p>
<p style="text-align: justify;">
Source : Asia Times</p>
<!--Ad Injection:bottom-->
<div style='margin-top:1px;margin-bottom:1px;'><center><div>
<div style="float:left;width: 55%;">
</div>
<div style="float:right;width: 45%;"></script>
</div></div>
<!--iframe width="560" height="315" src="https://www.youtube.com/embed/mwMXMQ7at7E" frameborder="0" allowfullscreen></iframe--></center></div>
<div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">More from my site</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-243703" data-post-type="none" ><a href="http://thebangladeshtoday.com/2017/05/trumps-first-foreign-tour-tells-us/" class="wp_rp_thumbnail"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/5.jpg" alt="What Trump&#8217;s first foreign tour tells us" width="150" height="150" /><noscript><img src="http://thebangladeshtoday.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/5.jpg" alt="What Trump&#8217;s first foreign tour tells us" width="150" height="150" /></noscript></a><a href="http://thebangladeshtoday.com/2017/05/trumps-first-foreign-tour-tells-us/" class="wp_rp_title">What Trump&#8217;s first foreign tour tells us</a></li><li data-position="1" data-poid="in-207381" data-post-type="none" ><a href="http://thebangladeshtoday.com/2016/03/will-americans-rebel-polite-elite/" class="wp_rp_thumbnail"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/3.jpg" alt="Will Americans rebel against the polite elite?" width="150" height="150" /><noscript><img src="http://thebangladeshtoday.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/3.jpg" alt="Will Americans rebel against the polite elite?" width="150" height="150" /></noscript></a><a href="http://thebangladeshtoday.com/2016/03/will-americans-rebel-polite-elite/" class="wp_rp_title">Will Americans rebel against the polite elite?</a></li><li data-position="2" data-poid="in-122818" data-post-type="none" ><a href="http://thebangladeshtoday.com/2014/09/south-east-asian-health-ministers-to-accelerate-health-action/" class="wp_rp_thumbnail"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2014/09/Nasim-902-x-430-1-150x150.jpg" alt="South-East Asian health ministers to accelerate health action" width="150" height="150" /><noscript><img src="http://thebangladeshtoday.com/media/2014/09/Nasim-902-x-430-1-150x150.jpg" alt="South-East Asian health ministers to accelerate health action" width="150" height="150" /></noscript></a><a href="http://thebangladeshtoday.com/2014/09/south-east-asian-health-ministers-to-accelerate-health-action/" class="wp_rp_title">South-East Asian health ministers to accelerate health action</a></li><li data-position="3" data-poid="in-262699" data-post-type="none" ><a href="http://thebangladeshtoday.com/2017/06/analyzing-opecs-mistakes-since-2014/" class="wp_rp_thumbnail"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/14.jpg" alt="Analyzing OPEC’s mistakes since 2014" width="150" height="150" /><noscript><img src="http://thebangladeshtoday.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/14.jpg" alt="Analyzing OPEC’s mistakes since 2014" width="150" height="150" /></noscript></a><a href="http://thebangladeshtoday.com/2017/06/analyzing-opecs-mistakes-since-2014/" class="wp_rp_title">Analyzing OPEC’s mistakes since 2014</a></li><li data-position="4" data-poid="in-132554" data-post-type="none" ><a href="http://thebangladeshtoday.com/2014/11/myanmar-needs-time/" class="wp_rp_thumbnail"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/19.jpg" alt="Myanmar Needs Time" width="150" height="150" /><noscript><img src="http://thebangladeshtoday.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/19.jpg" alt="Myanmar Needs Time" width="150" height="150" /></noscript></a><a href="http://thebangladeshtoday.com/2014/11/myanmar-needs-time/" class="wp_rp_title">Myanmar Needs Time</a></li><li data-position="5" data-poid="in-92193" data-post-type="none" ><a href="http://thebangladeshtoday.com/2014/03/a-climate-to-live-with/" class="wp_rp_thumbnail"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/18.jpg" alt="A climate to live with" width="150" height="150" /><noscript><img src="http://thebangladeshtoday.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/18.jpg" alt="A climate to live with" width="150" height="150" /></noscript></a><a href="http://thebangladeshtoday.com/2014/03/a-climate-to-live-with/" class="wp_rp_title">A climate to live with</a></li></ul></div></div>
			</div><!-- .entry-content -->

	
<style>
.single .site-content>.post .entry-action {
    width: 160px !important;
}
</style>

		<div class="entry-action">



<aside id="adinj-42" class="widget adinjwidget"></aside><br>

			<div class="social-action" data-nonce="faff6037f4">



				<span class="title-action">Sharing</span>



				<ul>



					<li id="twitter-share" class="twitter" data-post-id="262977" data-nonce="116f52f1b3"><i class="icon-twitter"></i><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fthebangladeshtoday.com%2F2017%2F06%2Fglobal-data-initiative-making-invisible-visible%2F&amp;text=Global%20data%20initiative%20%3A%20making%20the%20invisible%20visible">Twitter</a><span class="digit digit-twitter">0</span></li>



					<li class="facebook"><i class="icon-facebook-sign"></i><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fthebangladeshtoday.com%2F2017%2F06%2Fglobal-data-initiative-making-invisible-visible%2F&amp;t=Global%20data%20initiative%20%3A%20making%20the%20invisible%20visible" >Facebook</a><span class="digit digit-facebook">0</span></li>



					<li class="google"><i class="icon-google-plus-sign"></i><a href="https://plus.google.com/share?url=http%3A%2F%2Fthebangladeshtoday.com%2F2017%2F06%2Fglobal-data-initiative-making-invisible-visible%2F" >Google +</a><span>0</span></li>



					<li class="linkedin"><i class="icon-linkedin-sign"></i><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fthebangladeshtoday.com%2F2017%2F06%2Fglobal-data-initiative-making-invisible-visible%2F&amp;title=Global%20data%20initiative%20%3A%20making%20the%20invisible%20visible&amp;summary=An%20estimated%20two%20billion%20people%2C%20or%20roughly%2040%25%20of%20the%20world%26%238217%3Bs%20population%2C%20are%20invisible%3A%20no%20formal%20proof%20of%20their%20existence%2C%20such%20as%20a%20birth%20certificate%2C%20is%20maintained%20in%20the%20country%20where%20they%20live%20and%20they%20will%20likely%20die%20without%20an%20official%20record%20as%20well.%20Many%20nations%20have%20systems%20that%20work%20well%20and%20almost%20go%20unnoticed%20%5B%26hellip%3B%5D">Linkedin</a><span class="digit digit-linkedin">0</span></li>



					<li class="email"><i class="icon-envelope-alt"></i><a href="mailto:?Subject=Global%20data%20initiative%20%3A%20making%20the%20invisible%20visible">Email this article</a></li>



                    


					<li class="print"><i class="icon-print"></i><a href="javascript:window.print();">Print this article</a></li>



                    


				</ul>



			</div>











			
		</div>

            
		<footer class="entry-meta entry-meta-bottom">
			</footer>
</article><!-- #post-262977 -->				<aside id="adinj-53" class="widget adinjwidget"></aside>									

<div id="comments" class="comments-area">

		
	

	


					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/global-data-initiative-making-invisible-visible/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://thebangladeshtoday.com/wp-login.php?redirect_to=http%3A%2F%2Fthebangladeshtoday.com%2F2017%2F06%2Fglobal-data-initiative-making-invisible-visible%2F">logged in</a> to post a comment.</p>		</div><!-- #respond -->
		
</div><!-- #comments .comments-area -->
					</div>
	
    <div id="secondary" class="widget-area span4" role="complementary">
        <aside id="adinj-43" class="widget adinjwidget"><!--Ad Injection:widget_43-->
<div style='clear:both;margin-top:1px;margin-bottom:1px;'><center><a href="http://thebangladeshtoday.com/symposium/2013/11/symposium-issue-07/"><img src="http://thebangladeshtoday.com/media/2013/12/joy-230-x-268.jpg"  /></a></center></div></aside><aside id="dw_focus_recent_news-13" class="widget dw_focus_recents_posts latest-news">            <article class="first has-thumbnail post-262960 post type-post status-publish format-standard has-post-thumbnail hentry category-front-page category-news category-slide">

                                <div class="entry-thumbnail">
                                        <a href="http://thebangladeshtoday.com/2017/06/home-bound-peoples-rush-rail-stations-bus-stands/">
                        <img width="320" height="160" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/06/Komlapur-9-645-x-430-320x160.jpg" class="lazy lazy-hidden attachment-medium size-medium wp-post-image" alt="Komlapur (9) (645 x 430)" /><noscript><img width="320" height="160" src="http://thebangladeshtoday.com/media/2017/06/Komlapur-9-645-x-430-320x160.jpg" class="attachment-medium size-medium wp-post-image" alt="Komlapur (9) (645 x 430)" /></noscript>                    </a>
                                    </div>
                
                
                                <h5 class="entry-sub-title"></h5>
                <h2 class="entry-title"><a href="http://thebangladeshtoday.com/2017/06/home-bound-peoples-rush-rail-stations-bus-stands/">Home-bound people’s rush at rail stations, bus stands</a></h2>
                
                            </article>
                                    <article class="item active post-262977 post type-post status-publish format-standard hentry category-analysis category-news" >
              
                                
                                <h5 class="entry-sub-title"></h5>
                <h2 class="entry-title"><a href="http://thebangladeshtoday.com/2017/06/global-data-initiative-making-invisible-visible/" title="Global data initiative : making the invisible visible">Global data initiative : making the invisible visible</a></h2>   

                            </article>

                        <article class="item post-262963 post type-post status-publish format-standard hentry category-back-page category-news" >
              
                                
                                <h5 class="entry-sub-title"></h5>
                <h2 class="entry-title"><a href="http://thebangladeshtoday.com/2017/06/computer-training-expediting-women-empowerment/" title="Computer training expediting women empowerment">Computer training expediting women empowerment</a></h2>   

                            </article>

                        <article class="item post-262973 post type-post status-publish format-standard hentry category-analysis category-news" >
              
                                
                                <h5 class="entry-sub-title"></h5>
                <h2 class="entry-title"><a href="http://thebangladeshtoday.com/2017/06/saudi-stock-market-cheers-cannot-take-eye-off-ball/" title="Saudi stock market cheers, but cannot take its eye off the ball">Saudi stock market cheers, but cannot take its eye off the ball</a></h2>   

                            </article>

                        <article class="item post-262971 post type-post status-publish format-standard hentry category-editorial category-news" >
              
                                
                                <h5 class="entry-sub-title"></h5>
                <h2 class="entry-title"><a href="http://thebangladeshtoday.com/2017/06/rightly-observing-eid-ul-fitr/" title="Rightly observing Eid-ul-Fitr">Rightly observing Eid-ul-Fitr</a></h2>   

                            </article>

                    </aside><aside id="adinj-45" class="widget adinjwidget"><!--Ad Injection:widget_45-->
<div style='clear:both;margin-top:1px;margin-bottom:1px;'><center><!--/* OpenX Asynchronous JavaScript tag */-->


<div id="538307804_300x250" style="width:300px;height:250px;margin:0;padding:0">
  <noscript><iframe id="94479e7c15" name="94479e7c15" src="//raiseit-d.openx.net/w/1.0/afr?auid=538307804&cb={random}" frameborder="0" scrolling="no" width="300" height="250"><a href="//raiseit-d.openx.net/w/1.0/rc?cs=94479e7c15&cb={random}" ><img src="//raiseit-d.openx.net/w/1.0/ai?auid=538307804&cs=94479e7c15&cb={random}" border="0" alt=""></a></iframe></noscript>
</div>
<script type="text/javascript">
  var OX_ads = OX_ads || [];
  OX_ads.push({
     slot_id: "538307804_300x250",
     auid: "538307804"
  });
</script>

<script type="text/javascript" src="//raiseit-d.openx.net/w/1.0/jstag"></script>
</center></div></aside><aside id="adinj-46" class="widget adinjwidget"><!--Ad Injection:widget_46-->
<div style='clear:both;margin-top:1px;margin-bottom:1px;'><center><div>
<div style="clear: both;"></div>
<div style="float:left;width: 50%;">
<!--/* OpenX Asynchronous JavaScript tag */-->


<div id="538307800_160x600" style="width:160px;height:600px;margin:0;padding:0">
  <noscript><iframe id="7d4cd0f52b" name="7d4cd0f52b" src="//raiseit-d.openx.net/w/1.0/afr?auid=538307800&cb={random}" frameborder="0" scrolling="no" width="160" height="600"><a href="//raiseit-d.openx.net/w/1.0/rc?cs=7d4cd0f52b&cb={random}" ><img src="//raiseit-d.openx.net/w/1.0/ai?auid=538307800&cs=7d4cd0f52b&cb={random}" border="0" alt=""></a></iframe></noscript>
</div>
<script type="text/javascript">
  var OX_ads = OX_ads || [];
  OX_ads.push({
     slot_id: "538307800_160x600",
     auid: "538307800"
  });
</script>

<script type="text/javascript" src="//raiseit-d.openx.net/w/1.0/jstag"></script>
</div>
<div style="float:right;width: 50%;">
<!--/* OpenX Asynchronous JavaScript tag */-->


<div id="538307812_160x600#2" style="width:160px;height:600px;margin:0;padding:0">
  <noscript><iframe id="8ac2eef0fa" name="8ac2eef0fa" src="//raiseit-d.openx.net/w/1.0/afr?auid=538307812&cb={random}" frameborder="0" scrolling="no" width="160" height="600"><a href="//raiseit-d.openx.net/w/1.0/rc?cs=8ac2eef0fa&cb={random}" ><img src="//raiseit-d.openx.net/w/1.0/ai?auid=538307812&cs=8ac2eef0fa&cb={random}" border="0" alt=""></a></iframe></noscript>
</div>
<script type="text/javascript">
  var OX_ads = OX_ads || [];
  OX_ads.push({
     slot_id: "538307812_160x600#2",
     auid: "538307812"
  });
</script>

<script type="text/javascript" src="//raiseit-d.openx.net/w/1.0/jstag"></script>
</div>
<div style="clear: both;"></div>
</div>
</center></div></aside><aside id="adinj-61" class="widget adinjwidget"><!--Ad Injection:widget_61-->
<div style='clear:both;margin-top:1px;margin-bottom:1px;'><center><!--/* OpenX Asynchronous JavaScript tag */-->


<div id="538307810_300x250#2" style="width:300px;height:250px;margin:0;padding:0">
  <noscript><iframe id="46969fde0c" name="46969fde0c" src="//raiseit-d.openx.net/w/1.0/afr?auid=538307810&cb={random}" frameborder="0" scrolling="no" width="300" height="250"><a href="//raiseit-d.openx.net/w/1.0/rc?cs=46969fde0c&cb={random}" ><img src="//raiseit-d.openx.net/w/1.0/ai?auid=538307810&cs=46969fde0c&cb={random}" border="0" alt=""></a></iframe></noscript>
</div>
<script type="text/javascript">
  var OX_ads = OX_ads || [];
  OX_ads.push({
     slot_id: "538307810_300x250#2",
     auid: "538307810"
  });
</script>

<script type="text/javascript" src="//raiseit-d.openx.net/w/1.0/jstag"></script></center></div></aside>    </div>
            </div>

         </div>

     </div>



    


    <!-- Footer -->

    <footer id="colophon" class="site-footer dark" role="contentinfo">

        <div class="container">



            <div id="site-tools">

                <div class="row">

                    <div class="span9"><ul class="breadcrumbs"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://thebangladeshtoday.com"><span itemprop="title">The Bangladesh Today</span></a> </li> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://thebangladeshtoday.com/category/news/analysis/"><span itemprop="title">Analysis</span></a></li><li> Global data initiative : making the invisible visible</li></ul></div>

                    
                    <div class="span3"><a href="#" class="footer-toggle pull-right">Site index</a></div>

                    
                </div>

            </div>



            
            <div id="sidebar-footer" class="row-flui">

                
                <div id="sidebar-footer-1" class="span3">

                <aside id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">News</h3></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><h3 class="widget-title">Sections</h3></aside>
                </div>

                
                
                <div id="sidebar-footer-2" class="span333">

                <aside id="nav_menu-6" class="widget widget_nav_menu"><h3 class="widget-title">Entertainment</h3></aside><aside id="nav_menu-7" class="widget widget_nav_menu"><h3 class="widget-title">Lifestyle</h3></aside>
                </div>

                
                
                <div id="sidebar-footer-3" class="span3">

                <aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Links</h3><div class="menu-links-container"><ul id="menu-links" class="menu"><li id="menu-item-237044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237044"><a href="https://sso.secureserver.net/?realm=pass&#038;app=email">Web mail</a></li>
<li id="menu-item-237072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237072"><a href="http://thebangladeshtoday.com/bangla/">TBT Bangla</a></li>
</ul></div></aside>
                </div>

                
                
                <div id="sidebar-footer-4" class="span3">

                <aside id="text-7" class="widget widget_text">			<div class="textwidget"><div style="background:#fff;">
<center><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/02/website_logo.png"/><noscript><img src="http://thebangladeshtoday.com/media/2017/02/website_logo.png"/></noscript>
<br/ ><br/ >
</div>

Editor and Publisher: Jobaer Alam <br />
KK Bhaban (Level-04), 69/K, Panthapath, Green Road- Dhaka- 1215<br />
Tel: +88-02-9611884-85; E-mail: chairman@thebangladeshtoday.com
</center>
</div>
		</aside>
                </div>

                
            </div>



            


            <div class="footer-shadown"></div>

        </div>



        <div id="site-info" class="container">

            <div class="clearfix">

                <div class="copyright">

                    <p>Copyright &copy; 2014 by <a href="http://thebangladeshtoday.com" title="The Bangladesh Today">The Bangladesh Today</a></p>

                                    </div>

                <!--<div class="logo">

                    <a class="small-logo" href="http://thebangladeshtoday.com/" title="The Bangladesh Today" rel="home">The Bangladesh Today</a>

                </div>-->
			
            </div>

        </div>

    </footer><!-- #colophon .site-footer -->

<a class="scroll-top" href="#masthead" title="Scroll to top">Top</a>
 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58023695-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WCQC94"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WCQC94');</script>
<!-- End Google Tag Manager --><script>
    jQuery(document).ready(function () {
		jQuery.post('http://thebangladeshtoday.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201725'></script>
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-includes/js/comment-reply.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-includes/js/wp-embed.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201725.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'63702401',post:'262977',tz:'6',srv:'thebangladeshtoday.com'} ]);
	_stq.push([ 'clickTrackerInit', '63702401', '262977' ]);
</script>
<style type="text/css">
 	.archive-post-list{ min-height:inherit !important;}
	.archive-post-list p{ font-size:13px;}
</style> 
</body>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58023695-1', 'auto');
  ga('send', 'pageview');
document.setHomePage('thebangladeshtoday.com');
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M6Q4PB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M6Q4PB');</script>
<!-- End Google Tag Manager -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"lybll1awEti2WR", domain:"thebangladeshtoday.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=lybll1awEti2WR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
</html>