<!DOCTYPE html>

<html lang="en-US" prefix="og: http://ogp.me/ns#">

<head>

<meta charset="UTF-8" />

<meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport">
<meta HTTP-EQUIV="REFRESH" CONTENT="800"><title>Special drive targets BNP followers, alleges Rizvi - The Bangladesh Today</title>
<meta name="alexaVerifyID" content="YWeNQbKBOsOP8Rv5OgesvjA139A"/>
<meta name="p:domain_verify" content="d3f79910e6e44353d14b3f89e63caa19"/>
<meta name='yandex-verification' content='7ca29d1f41c300b3' />
<meta name="google-site-verification" content="shS5Kz8f1xshcUYdDRC7sfZTpwRiWes9zguMhrhRX_M" />

<!--Start Windows 8.1, pinned site tiles-->
<meta name="application-name" content="The Bangladesh Today"/>
<meta name="msapplication-TileColor" content="#000000"/>
<meta name="msapplication-square70x70logo" content="tiny.png"/>
<meta name="msapplication-square150x150logo" content="square.png"/>
<meta name="msapplication-wide310x150logo" content="wide.png"/>
<meta name="msapplication-square310x310logo" content="large.png"/>
<meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://thebangladeshtoday.com/feed/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://thebangladeshtoday.com/feed/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://thebangladeshtoday.com/feed/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://thebangladeshtoday.com/feed/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://thebangladeshtoday.com/feed/&amp;id=5; cycle=1"/>
<!--End Windows 8.1, pinned site tiles-->

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://thebangladeshtoday.com/xmlrpc.php" />



<link rel="shortcut icon" href="favicon.ico"/>
<link rel="icon" type="image/png" href="http://thebangladeshtoday.com/media/2013/06/favicon-32-x-32.png" />
<!--[if lt IE 9]>

<script src="http://thebangladeshtoday.com/wp-content/themes/dw-focus/assets/js/html5.js" type="text/javascript"></script>

<![endif]-->


<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Bangladesh&#039;s leading English newspaper updating 24/7 with latest, breaking, politics, business, technology, world, entertainment, sports, lifestyle and crime news."/>
<meta name="robots" content="noindex,follow,noodp"/>
<link rel="canonical" href="http://thebangladeshtoday.com/2017/04/special-drive-targets-bnp-followers-alleges-rizvi/" />
<link rel="publisher" href="https://plus.google.com/110725132825495194964"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Special drive targets BNP followers, alleges Rizvi - The Bangladesh Today" />
<meta property="og:description" content="Bangladesh&#039;s leading English newspaper updating 24/7 with latest, breaking, politics, business, technology, world, entertainment, sports, lifestyle and crime news." />
<meta property="og:url" content="http://thebangladeshtoday.com/2017/04/special-drive-targets-bnp-followers-alleges-rizvi/" />
<meta property="og:site_name" content="The Bangladesh Today" />
<meta property="article:publisher" content="https://www.facebook.com/TheBangladeshToday" />
<meta property="article:section" content="Front Page" />
<meta property="article:published_time" content="2017-04-24T22:19:43+06:00" />
<meta property="og:image" content="http://thebangladeshtoday.com/media/2017/04/p4-932-x-430.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Bangladesh&#039;s leading English newspaper updating 24/7 with latest, breaking, politics, business, technology, world, entertainment, sports, lifestyle and crime news." />
<meta name="twitter:title" content="Special drive targets BNP followers, alleges Rizvi - The Bangladesh Today" />
<meta name="twitter:site" content="@tbt_newspaper" />
<meta name="twitter:image" content="http://thebangladeshtoday.com/media/2017/04/p4-932-x-430.jpg" />
<meta name="twitter:creator" content="@tbt_newspaper" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="The Bangladesh Today &raquo; Feed" href="http://thebangladeshtoday.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Bangladesh Today &raquo; Comments Feed" href="http://thebangladeshtoday.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Bangladesh Today &raquo; Special drive targets BNP followers, alleges Rizvi Comments Feed" href="http://thebangladeshtoday.com/2017/04/special-drive-targets-bnp-followers-alleges-rizvi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/thebangladeshtoday.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.8"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='alfie-wp-weather-css'  href='http://thebangladeshtoday.com/wp-content/plugins/alfie-wp-weather/css/widget.min.css?ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='tg_styles-css'  href='http://thebangladeshtoday.com/wp-content/plugins/1000grad-epaper/css/tg_styles.css?ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='style_colorbox-css'  href='http://thebangladeshtoday.com/wp-content/plugins/1000grad-epaper/colorbox/colorbox.css?ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://thebangladeshtoday.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://thebangladeshtoday.com/wp-includes/css/dashicons.min.css?ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://thebangladeshtoday.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_template-css'  href='http://thebangladeshtoday.com/wp-content/themes/dw-focus/assets/css/template.css?ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_responsive-css'  href='http://thebangladeshtoday.com/wp-content/themes/dw-focus/assets/css/responsive.css?ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='Zebra_DatePicker_css-css'  href='http://thebangladeshtoday.com/wp-content/themes/dw-focus/assets/zebra/public/css/default.css?ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://thebangladeshtoday.com/wp-content/themes/dw-focus/style.css?ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://thebangladeshtoday.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-content/plugins/alfie-wp-weather/js/alfie.weather.min.js?ver=4.5.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-content/plugins/alfie-wp-weather/js/alfie-weather.min.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-content/plugins/1000grad-epaper/colorbox/jquery.colorbox-min.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-content/plugins/1000grad-epaper/js/colorbox-epaper.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-content/themes/dw-focus/assets/js/bootstrap.min.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-content/themes/dw-focus/assets/zebra/public/javascript/zebra_datepicker.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-content/themes/dw-focus/assets/js/jquery.infinitescroll.min.js?ver=4.5.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/thebangladeshtoday.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-content/themes/dw-focus/assets/js/custom.js?ver=4.5.8'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.5.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/thebangladeshtoday.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-content/themes/dw-focus/assets/js/single-socials.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-content/themes/dw-focus/assets/js/jquery.mouse.move.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-content/themes/dw-focus/assets/js/jquery.swipe.js?ver=4.5.8'></script>
<link rel='https://api.w.org/' href='http://thebangladeshtoday.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://thebangladeshtoday.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://thebangladeshtoday.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://thebangladeshtoday.com/?p=240976' />
<link rel="alternate" type="application/json+oembed" href="http://thebangladeshtoday.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthebangladeshtoday.com%2F2017%2F04%2Fspecial-drive-targets-bnp-followers-alleges-rizvi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://thebangladeshtoday.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthebangladeshtoday.com%2F2017%2F04%2Fspecial-drive-targets-bnp-followers-alleges-rizvi%2F&#038;format=xml" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-0000000-0', 'auto');
ga('send', 'pageview');
</script>
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://thebangladeshtoday.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '240976';
	window._wp_rp_num_rel_posts = '3';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Special+drive+targets+BNP+followers%2C+alleges+Rizvi';
	window._wp_rp_post_tags = ['national', 'front+page', 'politics', 'famili', 'parti', 'gener', 'children', 'arrest', 'wholesal', 'case', 'hous', 'dhaka', 'drive', 'govern', 'central', 'men', 'bnp', 'confer'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="http://thebangladeshtoday.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical.css?version=3.6.3" />
<style type='text/css'>img#wpstats{display:none}</style><meta property="og:title" content="Special drive targets BNP followers, alleges Rizvi" /><meta property="og:url" content="http://thebangladeshtoday.com/2017/04/special-drive-targets-bnp-followers-alleges-rizvi/" /><meta property="og:description" content="DHAKA : BNP on Monday alleged that the government has launched a mass arrest drive against its leaders and activists in the name of a countrywide &#8216;special drive&#8217;, reports BSS. &#8220;Law enforcers are carrying out a wholesale arrest of the leaders and activists of BNP and other parties across the country in the name of [&hellip;]"/><style>
.news-slider .carousel-list .other-entry-inner {
    padding: 15px 10px;
    border-bottom: 1px solid #222;
    overflow: hidden;
}

.news-slider .carousel-list .entry-thumbnail {
    margin-bottom: 0;
    margin-right: 10px;
    float: left;
}

.news-slider .carousel-list .other-entry img {
    width: 50px;
    height: auto;
border: 2px solid #cccccc;
}

.news-slider .carousel-list .other-entry a {
    border: medium none;
    display: inline;
    padding: 0;
}

.news-slider .carousel-list .other-entry h2 {
    margin: -5px 0 0 60px;
}
#fowd {
display: none;
}
#colophon .footer-shadown {
display: none;
}
div#sidebar-footer-4 {
    margin: 0;
    width: 340px;
}
</style>


    <style type="text/css">



        .site-header #branding a {



            display: block;



            background: url(http://thebangladeshtoday.com/media/2017/02/website_logo.png) no-repeat center;



            text-indent: -9999px;



        }



    </style>



    
</head>



<body class="single single-post postid-240976 single-format-standard desktop  not-login left-sidebar group-blog" >

    <header id="masthead" class="site-header" role="banner">

	    <div class="container">

	    	<div id="header">
			
	    		<div class="row">

	           		<div id="branding" class="span3 visible-desktop">

		                <h1>

		                	<a href="http://thebangladeshtoday.com/" title="The Bangladesh Today" rel="home">

		                		The Bangladesh Today
		                	</a>

		                </h1>

		            </div>

		            
		            <div id="sidebar-header" class="span9">

		            	<div class="row">

		            		<aside id="text-29" class="widget widget_text span3">			<div class="textwidget"></div>
		</aside><aside id="text-23" class="widget widget_text span3">			<div class="textwidget">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="http://thebangladeshtoday.com/bangla/" ><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2013/11/Untitled-3.png" width="130"/><noscript><img src="http://thebangladeshtoday.com/media/2013/11/Untitled-3.png" width="130"/></noscript></a>

<h5 class="head_date">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;April 25, 2017</h5>
</div>
		</aside><aside id="alfie-wp-weather-5" class="widget alfie_wp_weather span3"><div id="woeid-23706470" class="widget-container alfie-container">    <script id="widget-template" type="alfie/appcuarium">
        <div class="alfie-wp-weather-object {{daynight}}">
            <div class="weather-main-info">
                <div class="alfie-wp-weather-item alfie-city">{{city}}</div>
                                <div class="alfie-wp-weather-item alfie-temperature"><span>{{currentTemp}}</span>&deg;</div>
                                    <div class="alfie-wp-weather-item alfie-description">{{condition}}</div>
                                            <div class="alfie-wp-weather-item alfie-range">High:&nbsp;{{high}}&deg;&nbsp;Low:&nbsp;{{low}}&deg;</div>
                                                                    </div>
                            </div>
                    <img class="condition-main-image" src="{{image_bg}}{{daynight}}.png" />
            </script>

    <script>
        (function ( $, window, document, undefined ) {
            $( function () {

                var $me = $( '#woeid-23706470' ),
                    $body = $( 'body' ),
                    auto_location = '0',
                    params = {
                        woeid: 23706470,
                        unit: 'c',
                        image: 1,
                        country: 0,
                        highlow: 1,
                        wind: 0,
                        humidity: 0,
                        visibility: 0,
                        sunrise: 0,
                        sunset: 0,
                        forecast: 0,
                        forecast_image: 0,
                        locale: 'en_US',
                        timestamp: '1493130979',
                        auto_location: parseInt( auto_location ),
                        client_ip: '54.224.77.253'
                    };

                $me.alfie( {
                    action: {
                        get_weather: {
                            params: params
                        }
                    },
                    onComplete: function ( response ) {
                        $me.html( response );
                    }
                } );
            } );
        })( jQuery, window, document );
    </script>
</div></aside>
		            	</div>

		            </div>

		            
		        </div>

	        </div>

	        
		            <div class="btn-group top-news">

				    	


        <a class="dropdown-toggle" data-toggle="dropdown" href="#">



            <span class="number">5</span>



            <span>New Articles today <i class="icon-caret-down"></i></span>



        </a>



        


            <div class="top-news-inner">



                <ul class="dropdown-menu">



                    <div class="entry-meta"></div>







                    <div class="row-fluid">



                        <ul>



            


                <li class=" first">



                    <div class="topnews-thumbnail"><a href="http://thebangladeshtoday.com/2017/04/four-killed-comilla-road-accident/" title="Four killed in Comilla road accident"></a></div>



                    <div class="topnews-title"><a href="http://thebangladeshtoday.com/2017/04/four-killed-comilla-road-accident/" title="Four killed in Comilla road accident"> Four killed in Comilla road accident </a></div>



                </li>



            


                <li class="">



                    <div class="topnews-thumbnail"><a href="http://thebangladeshtoday.com/2017/04/ecnec-clears-13-projects-involving-tk-20402-75cr/" title="ECNEC clears 13 projects involving Tk 20,402.75cr"></a></div>



                    <div class="topnews-title"><a href="http://thebangladeshtoday.com/2017/04/ecnec-clears-13-projects-involving-tk-20402-75cr/" title="ECNEC clears 13 projects involving Tk 20,402.75cr"> ECNEC clears 13 projects involving Tk 20,402.75cr </a></div>



                </li>



            


                <li class="">



                    <div class="topnews-thumbnail"><a href="http://thebangladeshtoday.com/2017/04/david-cameron-arrives-city-tomorrow/" title="David Cameron arrives in city tomorrow"></a></div>



                    <div class="topnews-title"><a href="http://thebangladeshtoday.com/2017/04/david-cameron-arrives-city-tomorrow/" title="David Cameron arrives in city tomorrow"> David Cameron arrives in city tomorrow </a></div>



                </li>



            


                <li class=" first">



                    <div class="topnews-thumbnail"><a href="http://thebangladeshtoday.com/2017/04/high-tech-parks-set-12-districts/" title="High-tech parks to be set up in 12 districts"></a></div>



                    <div class="topnews-title"><a href="http://thebangladeshtoday.com/2017/04/high-tech-parks-set-12-districts/" title="High-tech parks to be set up in 12 districts"> High-tech parks to be set up in 12 districts </a></div>



                </li>



            


                <li class="has-thumbnail">



                    <div class="topnews-thumbnail"><a href="http://thebangladeshtoday.com/2017/04/n-korea-marks-military-anniversary-firing-drill/" title="N. Korea marks military anniversary with firing drill"><img width="40" height="40" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/04/80cc1fc0e618a7607872dfb20bce4875-690-460-Y-645-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="80cc1fc0e618a7607872dfb20bce4875-690-460-Y (645 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/04/80cc1fc0e618a7607872dfb20bce4875-690-460-Y-645-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/04/80cc1fc0e618a7607872dfb20bce4875-690-460-Y-645-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/04/80cc1fc0e618a7607872dfb20bce4875-690-460-Y-645-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="80cc1fc0e618a7607872dfb20bce4875-690-460-Y (645 x 430)" srcset="http://thebangladeshtoday.com/media/2017/04/80cc1fc0e618a7607872dfb20bce4875-690-460-Y-645-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/04/80cc1fc0e618a7607872dfb20bce4875-690-460-Y-645-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div>



                    <div class="topnews-title"><a href="http://thebangladeshtoday.com/2017/04/n-korea-marks-military-anniversary-firing-drill/" title="N. Korea marks military anniversary with firing drill"> N. Korea marks military anniversary with firing drill </a></div>



                </li>



              



                        </ul>



                    </div>



                </ul>



            </div>



            
				    </div>

			


		    <div class="wrap-navigation">

		        <nav id="site-navigation" class="main-navigation navbar" role="navigation">

		            <div class="navbar-inner">

						<button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse"  type="button">

							<span class="icon-bar"></span>

							<span class="icon-bar"></span>

							<span class="icon-bar"></span>

						</button>



						<button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse" >

							<i class="icon-search"></i>

						</button>



						<a class="small-logo hidden-desktop" rel="home" title="DW Focus" href="http://thebangladeshtoday.com/">DW Focus</a>



						
						<ul class="social-links visible-desktop">

							
							<li class="facebook"><a target="_blank" href="https://www.facebook.com/TheBangladeshToday" title="Facebook"><i class="icon-facebook"></i></a></li>

							
							
							<li class="twitter"><a target="_blank" href="https://twitter.com/tbt_newspaper" title="Twitter"><i class="icon-twitter"></i></a></li>

							
							<li class="rss"><a href="http://thebangladeshtoday.com/feed/" title="Rss"><i class="icon-rss"></i></a></li>



							<!--<li class="login"><a href="http://thebangladeshtoday.com/wp-login.php?redirect_to=http%3A%2F%2Fthebangladeshtoday.com%2F2017%2F04%2Fspecial-drive-targets-bnp-followers-alleges-rizvi%2F" title="Login"><i class="icon-user"></i></a>-->

						</ul><!-- End social links -->



						<div class="search-collapse collapse">

								<form method="get" name="searchForm" class="searchForm" action="http://thebangladeshtoday.com/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Search &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>

						</div>



						<div class="nav-collapse collapse">

							<ul id="menu-main-menu" class="nav"><li id="menu-item-237006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-237006 0"><a href="http://thebangladeshtoday.com/">Home</a></li>
<li id="menu-item-237012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-237012 color-one 0"><a href="http://thebangladeshtoday.com/category/news/">Newspaper</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-237031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237031 active color-one 1"><a href="http://thebangladeshtoday.com/category/news/front-page/">Front Page</a></li>
	<li id="menu-item-237029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237029 color-one 1"><a href="http://thebangladeshtoday.com/category/news/back-page/">Back Page</a></li>
	<li id="menu-item-237030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237030 color-one 1"><a href="http://thebangladeshtoday.com/category/news/editorial/">Editorial</a></li>
	<li id="menu-item-237028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237028 color-one 1"><a href="http://thebangladeshtoday.com/category/news/analysis/">Analysis</a></li>
	<li id="menu-item-237032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237032 color-one 1"><a href="http://thebangladeshtoday.com/category/news/metro/">Metro</a></li>
	<li id="menu-item-237394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237394 color-eight 1"><a href="http://thebangladeshtoday.com/category/featured-page/">Featured Page</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-237031'><ul id='mn-latest-237031'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/04/10000-hector-crops-lost-dam-breaks-shonir-haor/' title='10,000 hector crops lost as dam breaks at Shonir Haor'><img width="40" height="40" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/04/Capture-769-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="Capture (769 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/04/Capture-769-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/04/Capture-769-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/04/Capture-769-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Capture (769 x 430)" srcset="http://thebangladeshtoday.com/media/2017/04/Capture-769-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/04/Capture-769-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/04/10000-hector-crops-lost-dam-breaks-shonir-haor/' title='10,000 hector crops lost as dam breaks at Shonir Haor'> 10,000 hector crops lost as dam breaks at Shonir Haor</a><span> - 2 days ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/04/brahmanbaria-oc-hurt-clash-al-hartal/' title='Brahmanbaria OC hurt in clash during AL hartal'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/04/brahmanbaria-oc-hurt-clash-al-hartal/' title='Brahmanbaria OC hurt in clash during AL hartal'> Brahmanbaria OC hurt in clash during AL hartal</a><span> - 2 days ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/04/1200-tonnes-fish-die-haors-4-dists-secy/' title='1,200 tonnes fish die in haors of 4 dists : Secy'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/04/1200-tonnes-fish-die-haors-4-dists-secy/' title='1,200 tonnes fish die in haors of 4 dists : Secy'> 1,200 tonnes fish die in haors of 4 dists : Secy</a><span> - 2 days ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/04/parliamentary-committee-surveying-rivers-prevent-erosion/' title='Parliamentary committee for surveying all rivers  to prevent erosion'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/04/parliamentary-committee-surveying-rivers-prevent-erosion/' title='Parliamentary committee for surveying all rivers  to prevent erosion'> Parliamentary committee for surveying all rivers  to prevent erosion</a><span> - 2 days ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/04/year-justice-eludes-family-slain-ru-professor/' title='A year on, justice eludes  family of slain RU professor'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/04/year-justice-eludes-family-slain-ru-professor/' title='A year on, justice eludes  family of slain RU professor'> A year on, justice eludes  family of slain RU professor</a><span> - 2 days ago </span></div></li></ul><a href='http://thebangladeshtoday.com/category/news/front-page/' title=''>View all</a></div><div class='' id='mn-latest-237029'><ul id='mn-latest-237029'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/04/rahima-now-well-off/' title='Rahima now well-off'><img width="40" height="40" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/04/Habiganj-146-533-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="Habiganj-146 (533 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/04/Habiganj-146-533-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/04/Habiganj-146-533-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/04/Habiganj-146-533-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Habiganj-146 (533 x 430)" srcset="http://thebangladeshtoday.com/media/2017/04/Habiganj-146-533-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/04/Habiganj-146-533-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/04/rahima-now-well-off/' title='Rahima now well-off'> Rahima now well-off</a><span> - 2 days ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/04/participation-individual-party-next-polls-matters-nothing-nasim/' title='Participation of individual party in next polls matters nothing: Nasim'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/04/participation-individual-party-next-polls-matters-nothing-nasim/' title='Participation of individual party in next polls matters nothing: Nasim'> Participation of individual party in next polls matters nothing: Nasim</a><span> - 2 days ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/04/45pc-total-workforce-agriculture-sector-industries-secretary/' title='45pc of total workforce in agriculture sector: Industries secretary'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/04/45pc-total-workforce-agriculture-sector-industries-secretary/' title='45pc of total workforce in agriculture sector: Industries secretary'> 45pc of total workforce in agriculture sector: Industries secretary</a><span> - 2 days ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/04/affected-haor-families-get-30-kg-rice-tk-500-minister/' title='Affected haor families to get 30 kg rice, Tk 500: Minister'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/04/affected-haor-families-get-30-kg-rice-tk-500-minister/' title='Affected haor families to get 30 kg rice, Tk 500: Minister'> Affected haor families to get 30 kg rice, Tk 500: Minister</a><span> - 2 days ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/04/dinajpur-boiler-blast-death-toll-rises-7/' title='Dinajpur boiler blast death toll rises to 7'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/04/dinajpur-boiler-blast-death-toll-rises-7/' title='Dinajpur boiler blast death toll rises to 7'> Dinajpur boiler blast death toll rises to 7</a><span> - 2 days ago </span></div></li></ul><a href='http://thebangladeshtoday.com/category/news/back-page/' title=''>View all</a></div><div class='' id='mn-latest-237030'><ul id='mn-latest-237030'><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/04/speeding-land-accretion-coastal-areas/' title='Speeding up land accretion in coastal areas'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/04/speeding-land-accretion-coastal-areas/' title='Speeding up land accretion in coastal areas'> Speeding up land accretion in coastal areas</a><span> - 23 hours ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/04/reducing-losses-soes/' title='Reducing losses of SOEs'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/04/reducing-losses-soes/' title='Reducing losses of SOEs'> Reducing losses of SOEs</a><span> - 2 days ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/04/taxation-issues/' title='Taxation issues'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/04/taxation-issues/' title='Taxation issues'> Taxation issues</a><span> - 3 days ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/04/search-fresh-water-sources/' title='The search for fresh water sources'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/04/search-fresh-water-sources/' title='The search for fresh water sources'> The search for fresh water sources</a><span> - 5 days ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/04/productive-use-remittance/' title='Productive use of remittance'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/04/productive-use-remittance/' title='Productive use of remittance'> Productive use of remittance</a><span> - 6 days ago </span></div></li></ul><a href='http://thebangladeshtoday.com/category/news/editorial/' title=''>View all</a></div><div class='' id='mn-latest-237028'><ul id='mn-latest-237028'><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/04/china-limits-travel-koreas-conflict-heats/' title='China limits travel to both Koreas as conflict heats up'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/04/china-limits-travel-koreas-conflict-heats/' title='China limits travel to both Koreas as conflict heats up'> China limits travel to both Koreas as conflict heats up</a><span> - 23 hours ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/04/resilience-of-the-resistance/' title='Resilience of the Resistance'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/04/resilience-of-the-resistance/' title='Resilience of the Resistance'> Resilience of the Resistance</a><span> - 23 hours ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/04/stealthy-hezbollahzation-iraq/' title='The stealthy Hezbollahzation of Iraq'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/04/stealthy-hezbollahzation-iraq/' title='The stealthy Hezbollahzation of Iraq'> The stealthy Hezbollahzation of Iraq</a><span> - 23 hours ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/04/britains-mother-theresa/' title='Britain’s Mother Theresa'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/04/britains-mother-theresa/' title='Britain’s Mother Theresa'> Britain’s Mother Theresa</a><span> - 2 days ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/04/crime-different-punishments/' title='Crime and Different Punishments'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/04/crime-different-punishments/' title='Crime and Different Punishments'> Crime and Different Punishments</a><span> - 2 days ago </span></div></li></ul><a href='http://thebangladeshtoday.com/category/news/analysis/' title=''>View all</a></div><div class='' id='mn-latest-237032'><ul id='mn-latest-237032'><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/04/prosecution-seeks-ags-opinion-rana-plaza-trail/' title='Prosecution seeks AG&#8217;s opinion on Rana plaza trail'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/04/prosecution-seeks-ags-opinion-rana-plaza-trail/' title='Prosecution seeks AG&#8217;s opinion on Rana plaza trail'> Prosecution seeks AG&#8217;s opinion on Rana plaza trail</a><span> - 1 day ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/04/5-lakh-flood-affected-family-get-vgf-oms-relief-haor-areas/' title='5 lakh flood affected family to get VGF, OMS, relief at Haor areas'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/04/5-lakh-flood-affected-family-get-vgf-oms-relief-haor-areas/' title='5 lakh flood affected family to get VGF, OMS, relief at Haor areas'> 5 lakh flood affected family to get VGF, OMS, relief at Haor areas</a><span> - 2 days ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/04/giving-qawmi-madrasas-recognition-pms-commitment-asaduzzaman/' title='Giving Qawmi Madrasa&#8217;s recognition was PM&#8217;s commitment: Asaduzzaman'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/04/giving-qawmi-madrasas-recognition-pms-commitment-asaduzzaman/' title='Giving Qawmi Madrasa&#8217;s recognition was PM&#8217;s commitment: Asaduzzaman'> Giving Qawmi Madrasa&#8217;s recognition was PM&#8217;s commitment: Asaduzzaman</a><span> - 3 days ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/04/realistic-decision-taken-trade-union-epz-tofail/' title='Realistic decision to be taken on trade union at EPZ: Tofail'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/04/realistic-decision-taken-trade-union-epz-tofail/' title='Realistic decision to be taken on trade union at EPZ: Tofail'> Realistic decision to be taken on trade union at EPZ: Tofail</a><span> - 5 days ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/04/amu-off-russia/' title='Amu off to Russia'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/04/amu-off-russia/' title='Amu off to Russia'> Amu off to Russia</a><span> - 5 days ago </span></div></li></ul><a href='http://thebangladeshtoday.com/category/news/metro/' title=''>View all</a></div><div class='' id='mn-latest-237394'><ul id='mn-latest-237394'><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/04/jnu-build-new-residential-hall-keraniganj/' title='JnU to build new residential hall in Keraniganj'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/04/jnu-build-new-residential-hall-keraniganj/' title='JnU to build new residential hall in Keraniganj'> JnU to build new residential hall in Keraniganj</a><span> - 22 hours ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/04/developed-countries-urged-meet-commitment-climate-change/' title='Developed countries urged to meet commitment on climate change'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/04/developed-countries-urged-meet-commitment-climate-change/' title='Developed countries urged to meet commitment on climate change'> Developed countries urged to meet commitment on climate change</a><span> - 22 hours ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/04/taiwans-hacker-minister-reshaping-digital-democracy/' title='Taiwan&#8217;s &#8220;hacker minister&#8221; reshaping digital democracy'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/04/taiwans-hacker-minister-reshaping-digital-democracy/' title='Taiwan&#8217;s &#8220;hacker minister&#8221; reshaping digital democracy'> Taiwan&#8217;s &#8220;hacker minister&#8221; reshaping digital democracy</a><span> - 23 hours ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/04/legal-adviser-week-8/' title='Your legal adviser this week'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/04/legal-adviser-week-8/' title='Your legal adviser this week'> Your legal adviser this week</a><span> - 2 days ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/04/child-marriage-bangladesh/' title='Child Marriage in Bangladesh'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/04/child-marriage-bangladesh/' title='Child Marriage in Bangladesh'> Child Marriage in Bangladesh</a><span> - 2 days ago </span></div></li></ul><a href='http://thebangladeshtoday.com/category/featured-page/' title=''>View all</a></div></div> 
</div>
</li>
<li id="menu-item-237011" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-237011 color-three 0"><a href="http://thebangladeshtoday.com/category/national/">National</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-237010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237010 color-four 0"><a href="http://thebangladeshtoday.com/category/international/">International</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-237014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-237014 color-six 0"><a href="http://thebangladeshtoday.com/category/entertainment/">Entertainment</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-237015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237015 active color-six 1"><a href="http://thebangladeshtoday.com/category/entertainment/deshi-scene/">Deshi Scene</a></li>
	<li id="menu-item-237016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237016 color-six 1"><a href="http://thebangladeshtoday.com/category/entertainment/fun-facts/">Fun Facts</a></li>
	<li id="menu-item-237017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237017 color-six 1"><a href="http://thebangladeshtoday.com/category/entertainment/gossip/">Gossip</a></li>
	<li id="menu-item-237018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237018 color-six 1"><a href="http://thebangladeshtoday.com/category/entertainment/movie-corner/">Movie Corner</a></li>
	<li id="menu-item-237019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237019 color-six 1"><a href="http://thebangladeshtoday.com/category/entertainment/music-tale/">Music Tale</a></li>
	<li id="menu-item-237020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237020 color-six 1"><a href="http://thebangladeshtoday.com/category/entertainment/stage-theatre/">Stage &#038; Theatre</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-237015'><ul id='mn-latest-237015'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/04/entrancing-bharathanatyam-evening-iub/' title='Entrancing Bharathanatyam evening at IUB'><img width="40" height="40" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/04/6-660-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="6 (660 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/04/6-660-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/04/6-660-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/04/6-660-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="6 (660 x 430)" srcset="http://thebangladeshtoday.com/media/2017/04/6-660-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/04/6-660-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/04/entrancing-bharathanatyam-evening-iub/' title='Entrancing Bharathanatyam evening at IUB'> Entrancing Bharathanatyam evening at IUB</a><span> - 2 days ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/03/porshi-as-wife/' title='Porshi as wife'><img width="40" height="40" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/03/porshi-768-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="porshi (768 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/03/porshi-768-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/03/porshi-768-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/03/porshi-768-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="porshi (768 x 430)" srcset="http://thebangladeshtoday.com/media/2017/03/porshi-768-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/03/porshi-768-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/03/porshi-as-wife/' title='Porshi as wife'> Porshi as wife</a><span> - 4 weeks ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/03/mousumi-nag/' title='Mousumi Nag'><img width="40" height="40" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/03/Mousomi-Nag-389-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="Mousomi Nag (389 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/03/Mousomi-Nag-389-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/03/Mousomi-Nag-389-x-430-389x400.jpg 389w, http://thebangladeshtoday.com/media/2017/03/Mousomi-Nag-389-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/03/Mousomi-Nag-389-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Mousomi Nag (389 x 430)" srcset="http://thebangladeshtoday.com/media/2017/03/Mousomi-Nag-389-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/03/Mousomi-Nag-389-x-430-389x400.jpg 389w, http://thebangladeshtoday.com/media/2017/03/Mousomi-Nag-389-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/03/mousumi-nag/' title='Mousumi Nag'> Mousumi Nag</a><span> - 4 weeks ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/03/epic-evening-shreya-ghoshal-dhaka/' title='Epic evening of   Shreya Ghoshal  in Dhaka'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/03/epic-evening-shreya-ghoshal-dhaka/' title='Epic evening of   Shreya Ghoshal  in Dhaka'> Epic evening of   Shreya Ghoshal  in Dhaka</a><span> - 1 month ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/03/dipto-mini-serial-aired/' title='Dipto  mini serial  to be aired'><img width="40" height="40" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/03/Dipto-Mini-764-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="Dipto Mini (764 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/03/Dipto-Mini-764-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/03/Dipto-Mini-764-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/03/Dipto-Mini-764-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Dipto Mini (764 x 430)" srcset="http://thebangladeshtoday.com/media/2017/03/Dipto-Mini-764-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/03/Dipto-Mini-764-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/03/dipto-mini-serial-aired/' title='Dipto  mini serial  to be aired'> Dipto  mini serial  to be aired</a><span> - 1 month ago </span></div></li></ul><a href='http://thebangladeshtoday.com/category/entertainment/deshi-scene/' title=''>View all</a></div><div class='' id='mn-latest-237016'><ul id='mn-latest-237016'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/02/pioneertown-movie-set-became-real-town/' title='Pioneertown: A Movie Set That Became A Real Town'><img width="40" height="40" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/02/pioneertown-56-573-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="pioneertown-56 (573 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/02/pioneertown-56-573-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/02/pioneertown-56-573-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/02/pioneertown-56-573-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="pioneertown-56 (573 x 430)" srcset="http://thebangladeshtoday.com/media/2017/02/pioneertown-56-573-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/02/pioneertown-56-573-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/02/pioneertown-movie-set-became-real-town/' title='Pioneertown: A Movie Set That Became A Real Town'> Pioneertown: A Movie Set That Became A Real Town</a><span> - 2 months ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2016/11/oriental-painting-exhibition-begins/' title='Oriental Painting Exhibition begins'><img width="40" height="40" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2016/11/pic-1-574-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="pic-1-574-x-430" data-lazy-srcset="http://thebangladeshtoday.com/media/2016/11/pic-1-574-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2016/11/pic-1-574-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2016/11/pic-1-574-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="pic-1-574-x-430" srcset="http://thebangladeshtoday.com/media/2016/11/pic-1-574-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2016/11/pic-1-574-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2016/11/oriental-painting-exhibition-begins/' title='Oriental Painting Exhibition begins'> Oriental Painting Exhibition begins</a><span> - 6 months ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2016/05/dance-speaks-human-feelings-cultural-identity-speakers/' title='Dance speaks of human feelings, cultural identity: Speakers'><img width="40" height="40" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2016/05/dance-651-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="dance (651 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2016/05/dance-651-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2016/05/dance-651-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2016/05/dance-651-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="dance (651 x 430)" srcset="http://thebangladeshtoday.com/media/2016/05/dance-651-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2016/05/dance-651-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2016/05/dance-speaks-human-feelings-cultural-identity-speakers/' title='Dance speaks of human feelings, cultural identity: Speakers'> Dance speaks of human feelings, cultural identity: Speakers</a><span> - 12 months ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2016/04/jungle-book-takes-big-bite-us-box-office/' title='Jungle Book takes big bite out of US box office'><img width="40" height="40" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2016/04/jungle-765-x-430-1-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="jungle (765 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2016/04/jungle-765-x-430-1-110x110.jpg 110w, http://thebangladeshtoday.com/media/2016/04/jungle-765-x-430-1-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2016/04/jungle-765-x-430-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="jungle (765 x 430)" srcset="http://thebangladeshtoday.com/media/2016/04/jungle-765-x-430-1-110x110.jpg 110w, http://thebangladeshtoday.com/media/2016/04/jungle-765-x-430-1-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2016/04/jungle-book-takes-big-bite-us-box-office/' title='Jungle Book takes big bite out of US box office'> Jungle Book takes big bite out of US box office</a><span> - 1 year ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2016/03/zootopia-tramples-rivals-top-box-office/' title='Zootopia’ tramples rivals to top box office'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2016/03/zootopia-tramples-rivals-top-box-office/' title='Zootopia’ tramples rivals to top box office'> Zootopia’ tramples rivals to top box office</a><span> - 1 year ago </span></div></li></ul><a href='http://thebangladeshtoday.com/category/entertainment/fun-facts/' title=''>View all</a></div><div class='' id='mn-latest-237017'><ul id='mn-latest-237017'><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/04/competing-sanjeeda-shaikh/' title='‘I am competing with myself’ : Sanjeeda Shaikh'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/04/competing-sanjeeda-shaikh/' title='‘I am competing with myself’ : Sanjeeda Shaikh'> ‘I am competing with myself’ : Sanjeeda Shaikh</a><span> - 23 hours ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/04/tv-drama-ainabaji-theme/' title='TV drama from Ainabaji theme'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/04/tv-drama-ainabaji-theme/' title='TV drama from Ainabaji theme'> TV drama from Ainabaji theme</a><span> - 23 hours ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/04/emon-joint-production-movie/' title='Emon in the joint  production movie'><img width="40" height="40" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/04/5-390-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="5 (390 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/04/5-390-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/04/5-390-x-430-390x400.jpg 390w, http://thebangladeshtoday.com/media/2017/04/5-390-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/04/5-390-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="5 (390 x 430)" srcset="http://thebangladeshtoday.com/media/2017/04/5-390-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/04/5-390-x-430-390x400.jpg 390w, http://thebangladeshtoday.com/media/2017/04/5-390-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/04/emon-joint-production-movie/' title='Emon in the joint  production movie'> Emon in the joint  production movie</a><span> - 2 days ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/04/entrancing-bharathanatyam-evening-iub/' title='Entrancing Bharathanatyam evening at IUB'><img width="40" height="40" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/04/6-660-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="6 (660 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/04/6-660-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/04/6-660-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/04/6-660-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="6 (660 x 430)" srcset="http://thebangladeshtoday.com/media/2017/04/6-660-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/04/6-660-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/04/entrancing-bharathanatyam-evening-iub/' title='Entrancing Bharathanatyam evening at IUB'> Entrancing Bharathanatyam evening at IUB</a><span> - 2 days ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/04/nusrat-faria-reading-table/' title='Nusrat Faria at    reading table'><img width="40" height="40" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/04/5-764-x-430-1-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="5 (764 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/04/5-764-x-430-1-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/04/5-764-x-430-1-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/04/5-764-x-430-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="5 (764 x 430)" srcset="http://thebangladeshtoday.com/media/2017/04/5-764-x-430-1-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/04/5-764-x-430-1-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/04/nusrat-faria-reading-table/' title='Nusrat Faria at    reading table'> Nusrat Faria at    reading table</a><span> - 6 days ago </span></div></li></ul><a href='http://thebangladeshtoday.com/category/entertainment/gossip/' title=''>View all</a></div><div class='' id='mn-latest-237018'><ul id='mn-latest-237018'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/04/emon-joint-production-movie/' title='Emon in the joint  production movie'><img width="40" height="40" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/04/5-390-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="5 (390 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/04/5-390-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/04/5-390-x-430-390x400.jpg 390w, http://thebangladeshtoday.com/media/2017/04/5-390-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/04/5-390-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="5 (390 x 430)" srcset="http://thebangladeshtoday.com/media/2017/04/5-390-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/04/5-390-x-430-390x400.jpg 390w, http://thebangladeshtoday.com/media/2017/04/5-390-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/04/emon-joint-production-movie/' title='Emon in the joint  production movie'> Emon in the joint  production movie</a><span> - 2 days ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/04/nusrat-faria-reading-table/' title='Nusrat Faria at    reading table'><img width="40" height="40" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/04/5-764-x-430-1-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="5 (764 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/04/5-764-x-430-1-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/04/5-764-x-430-1-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/04/5-764-x-430-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="5 (764 x 430)" srcset="http://thebangladeshtoday.com/media/2017/04/5-764-x-430-1-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/04/5-764-x-430-1-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/04/nusrat-faria-reading-table/' title='Nusrat Faria at    reading table'> Nusrat Faria at    reading table</a><span> - 6 days ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/04/last-jedi-first-trailer-released/' title='The Last Jedi first trailer released'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/04/last-jedi-first-trailer-released/' title='The Last Jedi first trailer released'> The Last Jedi first trailer released</a><span> - 1 week ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/04/no-make-allowed-set-begum-jaan/' title='No make-up allowed on the set of ‘Begum Jaan’'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/04/no-make-allowed-set-begum-jaan/' title='No make-up allowed on the set of ‘Begum Jaan’'> No make-up allowed on the set of ‘Begum Jaan’</a><span> - 3 weeks ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/03/nipun-new-movie/' title='Nipun  in new  movie'><img width="40" height="40" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/03/Nipun_1396191423_0-330-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="Nipun_1396191423_0 (330 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/03/Nipun_1396191423_0-330-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/03/Nipun_1396191423_0-330-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/03/Nipun_1396191423_0-330-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Nipun_1396191423_0 (330 x 430)" srcset="http://thebangladeshtoday.com/media/2017/03/Nipun_1396191423_0-330-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/03/Nipun_1396191423_0-330-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/03/nipun-new-movie/' title='Nipun  in new  movie'> Nipun  in new  movie</a><span> - 1 month ago </span></div></li></ul><a href='http://thebangladeshtoday.com/category/entertainment/movie-corner/' title=''>View all</a></div><div class='' id='mn-latest-237019'><ul id='mn-latest-237019'><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/04/three-new-songs-nancy/' title='“Three new songs  of Nancy”'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/04/three-new-songs-nancy/' title='“Three new songs  of Nancy”'> “Three new songs  of Nancy”</a><span> - 2 weeks ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/03/kazi-shuvos-hridoye-tumi/' title='Kazi Shuvo’s ‘Hridoye Tumi’'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/03/kazi-shuvos-hridoye-tumi/' title='Kazi Shuvo’s ‘Hridoye Tumi’'> Kazi Shuvo’s ‘Hridoye Tumi’</a><span> - 4 weeks ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/03/akhi-alamgirs-two-albums-baishakh/' title='Akhi Alamgir’s two albums on Baishakh'><img width="40" height="40" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/03/p1-286-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="p1 (286 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/03/p1-286-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/03/p1-286-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/03/p1-286-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="p1 (286 x 430)" srcset="http://thebangladeshtoday.com/media/2017/03/p1-286-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/03/p1-286-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/03/akhi-alamgirs-two-albums-baishakh/' title='Akhi Alamgir’s two albums on Baishakh'> Akhi Alamgir’s two albums on Baishakh</a><span> - 2 months ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/02/nancys-bondhu/' title='Nancy’s ‘Bondhu’'><img width="40" height="40" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/02/pic-1-764-x-430-1-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="pic 1 (764 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/02/pic-1-764-x-430-1-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/02/pic-1-764-x-430-1-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/02/pic-1-764-x-430-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="pic 1 (764 x 430)" srcset="http://thebangladeshtoday.com/media/2017/02/pic-1-764-x-430-1-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/02/pic-1-764-x-430-1-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/02/nancys-bondhu/' title='Nancy’s ‘Bondhu’'> Nancy’s ‘Bondhu’</a><span> - 2 months ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/02/beyonce-vs-adele-musics-biggest-night/' title='Beyonce vs. Adele at music&#8217;s biggest night'><img width="40" height="40" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/02/article-doc-lm4nj-1QYgGEdYTs76fe106b6d4bcff606-856_634x522-522-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="article-doc-lm4nj-1QYgGEdYTs76fe106b6d4bcff606-856_634x522 (522 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/02/article-doc-lm4nj-1QYgGEdYTs76fe106b6d4bcff606-856_634x522-522-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/02/article-doc-lm4nj-1QYgGEdYTs76fe106b6d4bcff606-856_634x522-522-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/02/article-doc-lm4nj-1QYgGEdYTs76fe106b6d4bcff606-856_634x522-522-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="article-doc-lm4nj-1QYgGEdYTs76fe106b6d4bcff606-856_634x522 (522 x 430)" srcset="http://thebangladeshtoday.com/media/2017/02/article-doc-lm4nj-1QYgGEdYTs76fe106b6d4bcff606-856_634x522-522-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/02/article-doc-lm4nj-1QYgGEdYTs76fe106b6d4bcff606-856_634x522-522-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/02/beyonce-vs-adele-musics-biggest-night/' title='Beyonce vs. Adele at music&#8217;s biggest night'> Beyonce vs. Adele at music&#8217;s biggest night</a><span> - 2 months ago </span></div></li></ul><a href='http://thebangladeshtoday.com/category/entertainment/music-tale/' title=''>View all</a></div><div class='' id='mn-latest-237020'><ul id='mn-latest-237020'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/04/maqsood-odhaka-salma-enthrall-audience-brac-cdm-rajendrapur/' title='Maqsood O’Dhaka and Salma Enthrall  Audience at BRAC CDM Rajendrapur'><img width="40" height="40" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/04/Close-up-star-Salma-her-band-Nongor-646-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="Close-up star Salma &amp; her band Nongor (646 x 430)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/04/Close-up-star-Salma-her-band-Nongor-646-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/04/Close-up-star-Salma-her-band-Nongor-646-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/04/Close-up-star-Salma-her-band-Nongor-646-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Close-up star Salma &amp; her band Nongor (646 x 430)" srcset="http://thebangladeshtoday.com/media/2017/04/Close-up-star-Salma-her-band-Nongor-646-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/04/Close-up-star-Salma-her-band-Nongor-646-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/04/maqsood-odhaka-salma-enthrall-audience-brac-cdm-rajendrapur/' title='Maqsood O’Dhaka and Salma Enthrall  Audience at BRAC CDM Rajendrapur'> Maqsood O’Dhaka and Salma Enthrall  Audience at BRAC CDM Rajendrapur</a><span> - 1 week ago </span></div></li><li ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/02/anomaly-pakistan-mahira-khan/' title='I am an anomaly in Pakistan: Mahira Khan'></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/02/anomaly-pakistan-mahira-khan/' title='I am an anomaly in Pakistan: Mahira Khan'> I am an anomaly in Pakistan: Mahira Khan</a><span> - 2 months ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/02/model-jackline-hanged/' title='Model Jackline hanged herself'><img width="40" height="40" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/02/Jacqueline-Mithila-78-450-x-450-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="Jacqueline-Mithila-78 (450 x 450)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/02/Jacqueline-Mithila-78-450-x-450-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/02/Jacqueline-Mithila-78-450-x-450-30x30.jpg 30w, http://thebangladeshtoday.com/media/2017/02/Jacqueline-Mithila-78-450-x-450-150x150.jpg 150w, http://thebangladeshtoday.com/media/2017/02/Jacqueline-Mithila-78-450-x-450.jpg 450w" sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/02/Jacqueline-Mithila-78-450-x-450-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Jacqueline-Mithila-78 (450 x 450)" srcset="http://thebangladeshtoday.com/media/2017/02/Jacqueline-Mithila-78-450-x-450-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/02/Jacqueline-Mithila-78-450-x-450-30x30.jpg 30w, http://thebangladeshtoday.com/media/2017/02/Jacqueline-Mithila-78-450-x-450-150x150.jpg 150w, http://thebangladeshtoday.com/media/2017/02/Jacqueline-Mithila-78-450-x-450.jpg 450w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/02/model-jackline-hanged/' title='Model Jackline hanged herself'> Model Jackline hanged herself</a><span> - 3 months ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2017/02/film-maker-prachyo-palash-touched-intl-media/' title='Film maker Prachyo Palash touched int’l media'><img width="40" height="40" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/02/pic-2-600-x-431-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="pic 2 (600 x 431)" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/02/pic-2-600-x-431-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/02/pic-2-600-x-431-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2017/02/pic-2-600-x-431-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="pic 2 (600 x 431)" srcset="http://thebangladeshtoday.com/media/2017/02/pic-2-600-x-431-110x110.jpg 110w, http://thebangladeshtoday.com/media/2017/02/pic-2-600-x-431-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2017/02/film-maker-prachyo-palash-touched-intl-media/' title='Film maker Prachyo Palash touched int’l media'> Film maker Prachyo Palash touched int’l media</a><span> - 3 months ago </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://thebangladeshtoday.com/2016/09/van-gogh-paintings-stolen-amsterdam-found-italy/' title='Van Gogh paintings stolen from Amsterdam found in Italy'><img width="40" height="40" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2016/09/5-648-x-430-110x110.jpg" class="lazy lazy-hidden attachment-40x40 size-40x40 wp-post-image" alt="5-648-x-430" data-lazy-srcset="http://thebangladeshtoday.com/media/2016/09/5-648-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2016/09/5-648-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /><noscript><img width="40" height="40" src="http://thebangladeshtoday.com/media/2016/09/5-648-x-430-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="5-648-x-430" srcset="http://thebangladeshtoday.com/media/2016/09/5-648-x-430-110x110.jpg 110w, http://thebangladeshtoday.com/media/2016/09/5-648-x-430-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></noscript></a></div><div class='subcat-title'><a href='http://thebangladeshtoday.com/2016/09/van-gogh-paintings-stolen-amsterdam-found-italy/' title='Van Gogh paintings stolen from Amsterdam found in Italy'> Van Gogh paintings stolen from Amsterdam found in Italy</a><span> - 7 months ago </span></div></li></ul><a href='http://thebangladeshtoday.com/category/entertainment/stage-theatre/' title=''>View all</a></div></div> 
</div>
</li>
<li id="menu-item-237008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237008 color-four 0"><a href="http://thebangladeshtoday.com/category/business/">Business</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-237013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237013 color-five 0"><a href="http://thebangladeshtoday.com/category/sports/">Sports</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
</ul>
						</div>	

		            </div>

		        </nav>



		        <div id="under-navigation" class="clearfix under-navigation">

		        	<div class="row-fluid">

		        		
		        		
		        		<!-- Under navigation positions ( breadcrum, twitter widgets) -->

			        	<div class="span9">

							        
        <aside id="dw_focus_news_headlines-3" class="widget dw_focus_headlines">        <h3 class="widget-title">Live Update:</h3>        <div class="headlines" data-interval="5000">
            <ul>
                            <li><a href="http://thebangladeshtoday.com/2017/04/ecnec-clears-13-projects-involving-tk-20402-75cr/">ECNEC clears 13 projects involving Tk 20,402.75cr</a><span class="time_diff"> - 11 mins ago</span></li>
                            <li><a href="http://thebangladeshtoday.com/2017/04/david-cameron-arrives-city-tomorrow/">David Cameron arrives in city tomorrow</a><span class="time_diff"> - 13 mins ago</span></li>
                            <li><a href="http://thebangladeshtoday.com/2017/04/high-tech-parks-set-12-districts/">High-tech parks to be set up in 12 districts</a><span class="time_diff"> - 20 mins ago</span></li>
                            <li><a href="http://thebangladeshtoday.com/2017/04/cabinet-okays-draft-fisheries-quarantine-act/">Cabinet Okays draft Fisheries Quarantine Act</a><span class="time_diff"> - 24 hours ago</span></li>
                            <li><a href="http://thebangladeshtoday.com/2017/04/prosecution-seeks-ags-opinion-rana-plaza-trail/">Prosecution seeks AG&#8217;s opinion on Rana plaza trail</a><span class="time_diff"> - 1 day ago</span></li>
                 
            </ul>
        </div>
        </aside>
						</div>

						


						<div class="span3 ">	<form method="get" name="searchForm" class="searchForm" action="http://thebangladeshtoday.com/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Search &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
</div>

					</div>

			    </div>

		    </div>

	    </div>

	</header> <!-- End header -->



	<div id="main">

         <div class="container">

             <div class="row">	<div id="primary" class="site-content span9">
		<aside id="adinj-49" class="widget adinjwidget"><!--Ad Injection:widget_49-->
<div style='clear:both;margin-top:1px;margin-bottom:1px;'><center><!--/* OpenX Asynchronous JavaScript tag */-->


<div id="538307808_728x90" style="width:728px;height:90px;margin:0;padding:0">
  <noscript><iframe id="d5b4f8d308" name="d5b4f8d308" src="//raiseit-d.openx.net/w/1.0/afr?auid=538307808&cb={random}" frameborder="0" scrolling="no" width="728" height="90"><a href="//raiseit-d.openx.net/w/1.0/rc?cs=d5b4f8d308&cb={random}" ><img src="//raiseit-d.openx.net/w/1.0/ai?auid=538307808&cs=d5b4f8d308&cb={random}" border="0" alt=""></a></iframe></noscript>
</div>
<script type="text/javascript">
  var OX_ads = OX_ads || [];
  OX_ads.push({
     slot_id: "538307808_728x90",
     auid: "538307808"
  });
</script>

<script type="text/javascript" src="//raiseit-d.openx.net/w/1.0/jstag"></script></center></div></aside>					
<article id="post-240976" class="post-240976 post type-post status-publish format-standard hentry category-front-page-pages category-national category-politics">
	<header class="entry-header">
				<h5 class="entry-sub-title"></h5>
		<h1 class="entry-title">Special drive targets BNP followers, alleges Rizvi</h1>
			<!--<div class="entry-meta">
				<ul class="post-categories">
	<li><a href="http://thebangladeshtoday.com/category/front-page-pages/" rel="tag">Front Page</a></li>
	<li><a href="http://thebangladeshtoday.com/category/national/" rel="tag">National</a></li>
	<li><a href="http://thebangladeshtoday.com/category/politics/" rel="tag">Politics</a></li></ul><time class="entry-date" datetime="2017-04-24T22:19:43+00:00" pubdate>16 hours ago</time>			</div> .entry-meta -->
	</header><!-- .entry-header -->

	<!---->

	<div class="entry-content">
		<p><img class="lazy lazy-hidden alignnone size-full wp-image-240944" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/04/p4-932-x-430.jpg" alt="p4 (932 x 430)" width="932" height="430" data-lazy-srcset="http://thebangladeshtoday.com/media/2017/04/p4-932-x-430.jpg 932w, http://thebangladeshtoday.com/media/2017/04/p4-932-x-430-768x354.jpg 768w, http://thebangladeshtoday.com/media/2017/04/p4-932-x-430-30x14.jpg 30w" sizes="(max-width: 932px) 100vw, 932px" /><noscript><img class="alignnone size-full wp-image-240944" src="http://thebangladeshtoday.com/media/2017/04/p4-932-x-430.jpg" alt="p4 (932 x 430)" width="932" height="430" srcset="http://thebangladeshtoday.com/media/2017/04/p4-932-x-430.jpg 932w, http://thebangladeshtoday.com/media/2017/04/p4-932-x-430-768x354.jpg 768w, http://thebangladeshtoday.com/media/2017/04/p4-932-x-430-30x14.jpg 30w" sizes="(max-width: 932px) 100vw, 932px" /></noscript>DHAKA : BNP on Monday alleged that the government has launched a mass arrest drive against its leaders and activists in the name of a countrywide &#8216;special drive&#8217;, reports BSS.<br />
&#8220;Law enforcers are carrying out a wholesale arrest of the leaders and activists of BNP and other parties across the country in the name of a special drive without any ground.<br />
Police and detectives are also raiding the houses of our leaders and activists and harassing their family members, including children,&#8221; said BNP senior joint secretary general Ruhul Kabir Rizvi.<br />
Speaking at a press conference at the Party&#8217;s Nayapaltan central office, he questioned the reason behind the sudden arrest of BNP men, and the filing of &#8216;false&#8217; cases against them.<br />
The BNP leader alleged that the government has got desperate to suppress its opponents through arrest and repressive acts out of fear of facing a movement. &#8220;We strongly condemn the continued mass arrest.&#8221;<br />
Rizvi, on behalf of BNP, urged the government to stop the &#8216;inhuman and heinous&#8217; wholesale arrest of its leaders and activists. He said their party&#8217;s several hundred leaders and activists were arrested in Dhaka, Sirajgonj, Bogra, Gaibandha, Chuadanga, Mymensingh, Jamalpur, Satkhira, Jhenidah, Mehepur, Bagerhat, Panchagarh and some other districts of the country over the last two days.<br />
Besides, the BNP leader said their party-backed newly elected ward councillor of Comilla City Corporation, Ekram Hossain Babul, have been arrested in a &#8216;false&#8217; case.<br />
Rizvi alleged that the ruling party cadres hacked Chuadanga&#8217;s Alamdanga BNP leader Shawkat Ali Faraji to death in broad daylight on Saturday. He demanded the government immediately arrest the killers and mete out exemplary punishment to them.</p>
<!--Ad Injection:bottom-->
<div style='margin-top:1px;margin-bottom:1px;'><center><div>
<div style="float:left;width: 55%;">
</div>
<div style="float:right;width: 45%;"></script>
</div></div>
<!--iframe width="560" height="315" src="https://www.youtube.com/embed/mwMXMQ7at7E" frameborder="0" allowfullscreen></iframe--></center></div>
<div class="wp_rp_wrap  wp_rp_vertical" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">More news from The Bangladesh Today</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-240963" data-post-type="none" ><a href="http://thebangladeshtoday.com/2017/04/iranian-candidate-says-nuclear-deal-failed-lift-sanctions/" class="wp_rp_thumbnail"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2013/05/35023_568840103147414_514926101_a-150x150.jpg" alt="Iranian candidate says nuclear deal failed to lift sanctions" width="150" height="150" /><noscript><img src="http://thebangladeshtoday.com/media/2013/05/35023_568840103147414_514926101_a-150x150.jpg" alt="Iranian candidate says nuclear deal failed to lift sanctions" width="150" height="150" /></noscript></a><a href="http://thebangladeshtoday.com/2017/04/iranian-candidate-says-nuclear-deal-failed-lift-sanctions/" class="wp_rp_title">Iranian candidate says nuclear deal failed to lift sanctions</a></li><li data-position="1" data-poid="in-240966" data-post-type="none" ><a href="http://thebangladeshtoday.com/2017/04/south-korea-allies-brace-north-korea-follow-act/" class="wp_rp_thumbnail"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2013/05/35023_568840103147414_514926101_a-150x150.jpg" alt="South Korea, allies brace for North Korea follow-up act" width="150" height="150" /><noscript><img src="http://thebangladeshtoday.com/media/2013/05/35023_568840103147414_514926101_a-150x150.jpg" alt="South Korea, allies brace for North Korea follow-up act" width="150" height="150" /></noscript></a><a href="http://thebangladeshtoday.com/2017/04/south-korea-allies-brace-north-korea-follow-act/" class="wp_rp_title">South Korea, allies brace for North Korea follow-up act</a></li><li data-position="2" data-poid="in-240107" data-post-type="none" ><a href="http://thebangladeshtoday.com/2017/04/teesta-issue-discussed-hasinas-india-visit-quader/" class="wp_rp_thumbnail"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2013/05/35023_568840103147414_514926101_a-150x150.jpg" alt="Teesta issue to be discussed during Hasina’s India visit: Quader" width="150" height="150" /><noscript><img src="http://thebangladeshtoday.com/media/2013/05/35023_568840103147414_514926101_a-150x150.jpg" alt="Teesta issue to be discussed during Hasina’s India visit: Quader" width="150" height="150" /></noscript></a><a href="http://thebangladeshtoday.com/2017/04/teesta-issue-discussed-hasinas-india-visit-quader/" class="wp_rp_title">Teesta issue to be discussed during Hasina’s India visit: Quader</a></li></ul></div></div>
			</div><!-- .entry-content -->

	
<style>
.single .site-content>.post .entry-action {
    width: 160px !important;
}
</style>

		<div class="entry-action">



<aside id="adinj-42" class="widget adinjwidget"></aside><br>

			<div class="social-action" data-nonce="a36dc4bfda">



				<span class="title-action">Sharing</span>



				<ul>



					<li id="twitter-share" class="twitter" data-post-id="240976" data-nonce="04542e4e66"><i class="icon-twitter"></i><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fthebangladeshtoday.com%2F2017%2F04%2Fspecial-drive-targets-bnp-followers-alleges-rizvi%2F&amp;text=Special%20drive%20targets%20BNP%20followers%2C%20alleges%20Rizvi">Twitter</a><span class="digit digit-twitter">0</span></li>



					<li class="facebook"><i class="icon-facebook-sign"></i><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fthebangladeshtoday.com%2F2017%2F04%2Fspecial-drive-targets-bnp-followers-alleges-rizvi%2F&amp;t=Special%20drive%20targets%20BNP%20followers%2C%20alleges%20Rizvi" >Facebook</a><span class="digit digit-facebook">0</span></li>



					<li class="google"><i class="icon-google-plus-sign"></i><a href="https://plus.google.com/share?url=http%3A%2F%2Fthebangladeshtoday.com%2F2017%2F04%2Fspecial-drive-targets-bnp-followers-alleges-rizvi%2F" >Google +</a><span>0</span></li>



					<li class="linkedin"><i class="icon-linkedin-sign"></i><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fthebangladeshtoday.com%2F2017%2F04%2Fspecial-drive-targets-bnp-followers-alleges-rizvi%2F&amp;title=Special%20drive%20targets%20BNP%20followers%2C%20alleges%20Rizvi&amp;summary=DHAKA%20%3A%20BNP%20on%20Monday%20alleged%20that%20the%20government%20has%20launched%20a%20mass%20arrest%20drive%20against%20its%20leaders%20and%20activists%20in%20the%20name%20of%20a%20countrywide%20%26%238216%3Bspecial%20drive%26%238217%3B%2C%20reports%20BSS.%20%26%238220%3BLaw%20enforcers%20are%20carrying%20out%20a%20wholesale%20arrest%20of%20the%20leaders%20and%20activists%20of%20BNP%20and%20other%20parties%20across%20the%20country%20in%20the%20name%20of%20%5B%26hellip%3B%5D">Linkedin</a><span class="digit digit-linkedin">0</span></li>



					<li class="email"><i class="icon-envelope-alt"></i><a href="mailto:?Subject=Special%20drive%20targets%20BNP%20followers%2C%20alleges%20Rizvi">Email this article</a></li>



                    


					<li class="print"><i class="icon-print"></i><a href="javascript:window.print();">Print this article</a></li>



                    


				</ul>



			</div>











			
		</div>

            
		<footer class="entry-meta entry-meta-bottom">
			</footer>
</article><!-- #post-240976 -->				<aside id="adinj-53" class="widget adinjwidget"></aside>									

<div id="comments" class="comments-area">

		
	

	


					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/special-drive-targets-bnp-followers-alleges-rizvi/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://thebangladeshtoday.com/wp-login.php?redirect_to=http%3A%2F%2Fthebangladeshtoday.com%2F2017%2F04%2Fspecial-drive-targets-bnp-followers-alleges-rizvi%2F">logged in</a> to post a comment.</p>		</div><!-- #respond -->
		
</div><!-- #comments .comments-area -->
					</div>
	
    <div id="secondary" class="widget-area span4" role="complementary">
        <aside id="adinj-43" class="widget adinjwidget"><!--Ad Injection:widget_43-->
<div style='clear:both;margin-top:1px;margin-bottom:1px;'><center><a href="http://thebangladeshtoday.com/symposium/2013/11/symposium-issue-07/"><img src="http://thebangladeshtoday.com/media/2013/12/joy-230-x-268.jpg"  /></a></center></div></aside><aside id="dw_focus_recent_news-13" class="widget dw_focus_recents_posts latest-news">            <article class="first post-241018 post type-post status-publish format-standard hentry category-national">

                
                
                                <h5 class="entry-sub-title"></h5>
                <h2 class="entry-title"><a href="http://thebangladeshtoday.com/2017/04/four-killed-comilla-road-accident/">Four killed in Comilla road accident</a></h2>
                
                            </article>
                                    <article class="item active post-241017 post type-post status-publish format-standard hentry category-latest-updates category-national" >
              
                                
                                <h5 class="entry-sub-title"></h5>
                <h2 class="entry-title"><a href="http://thebangladeshtoday.com/2017/04/ecnec-clears-13-projects-involving-tk-20402-75cr/" title="ECNEC clears 13 projects involving Tk 20,402.75cr">ECNEC clears 13 projects involving Tk 20,402.75cr</a></h2>   

                            </article>

                        <article class="item post-241015 post type-post status-publish format-standard hentry category-latest-updates category-national" >
              
                                
                                <h5 class="entry-sub-title"></h5>
                <h2 class="entry-title"><a href="http://thebangladeshtoday.com/2017/04/david-cameron-arrives-city-tomorrow/" title="David Cameron arrives in city tomorrow">David Cameron arrives in city tomorrow</a></h2>   

                            </article>

                        <article class="item post-241013 post type-post status-publish format-standard hentry category-latest-updates category-national" >
              
                                
                                <h5 class="entry-sub-title"></h5>
                <h2 class="entry-title"><a href="http://thebangladeshtoday.com/2017/04/high-tech-parks-set-12-districts/" title="High-tech parks to be set up in 12 districts">High-tech parks to be set up in 12 districts</a></h2>   

                            </article>

                        <article class="item has-thumbnail post-241010 post type-post status-publish format-standard has-post-thumbnail hentry category-international category-slide" >
              
                                
                                <h5 class="entry-sub-title"></h5>
                <h2 class="entry-title"><a href="http://thebangladeshtoday.com/2017/04/n-korea-marks-military-anniversary-firing-drill/" title="N. Korea marks military anniversary with firing drill">N. Korea marks military anniversary with firing drill</a></h2>   

                            </article>

                    </aside><aside id="adinj-45" class="widget adinjwidget"><!--Ad Injection:widget_45-->
<div style='clear:both;margin-top:1px;margin-bottom:1px;'><center><!--/* OpenX Asynchronous JavaScript tag */-->


<div id="538307804_300x250" style="width:300px;height:250px;margin:0;padding:0">
  <noscript><iframe id="94479e7c15" name="94479e7c15" src="//raiseit-d.openx.net/w/1.0/afr?auid=538307804&cb={random}" frameborder="0" scrolling="no" width="300" height="250"><a href="//raiseit-d.openx.net/w/1.0/rc?cs=94479e7c15&cb={random}" ><img src="//raiseit-d.openx.net/w/1.0/ai?auid=538307804&cs=94479e7c15&cb={random}" border="0" alt=""></a></iframe></noscript>
</div>
<script type="text/javascript">
  var OX_ads = OX_ads || [];
  OX_ads.push({
     slot_id: "538307804_300x250",
     auid: "538307804"
  });
</script>

<script type="text/javascript" src="//raiseit-d.openx.net/w/1.0/jstag"></script>
</center></div></aside><aside id="adinj-46" class="widget adinjwidget"><!--Ad Injection:widget_46-->
<div style='clear:both;margin-top:1px;margin-bottom:1px;'><center><div>
<div style="clear: both;"></div>
<div style="float:left;width: 50%;">
<!--/* OpenX Asynchronous JavaScript tag */-->


<div id="538307800_160x600" style="width:160px;height:600px;margin:0;padding:0">
  <noscript><iframe id="7d4cd0f52b" name="7d4cd0f52b" src="//raiseit-d.openx.net/w/1.0/afr?auid=538307800&cb={random}" frameborder="0" scrolling="no" width="160" height="600"><a href="//raiseit-d.openx.net/w/1.0/rc?cs=7d4cd0f52b&cb={random}" ><img src="//raiseit-d.openx.net/w/1.0/ai?auid=538307800&cs=7d4cd0f52b&cb={random}" border="0" alt=""></a></iframe></noscript>
</div>
<script type="text/javascript">
  var OX_ads = OX_ads || [];
  OX_ads.push({
     slot_id: "538307800_160x600",
     auid: "538307800"
  });
</script>

<script type="text/javascript" src="//raiseit-d.openx.net/w/1.0/jstag"></script>
</div>
<div style="float:right;width: 50%;">
<!--/* OpenX Asynchronous JavaScript tag */-->


<div id="538307812_160x600#2" style="width:160px;height:600px;margin:0;padding:0">
  <noscript><iframe id="8ac2eef0fa" name="8ac2eef0fa" src="//raiseit-d.openx.net/w/1.0/afr?auid=538307812&cb={random}" frameborder="0" scrolling="no" width="160" height="600"><a href="//raiseit-d.openx.net/w/1.0/rc?cs=8ac2eef0fa&cb={random}" ><img src="//raiseit-d.openx.net/w/1.0/ai?auid=538307812&cs=8ac2eef0fa&cb={random}" border="0" alt=""></a></iframe></noscript>
</div>
<script type="text/javascript">
  var OX_ads = OX_ads || [];
  OX_ads.push({
     slot_id: "538307812_160x600#2",
     auid: "538307812"
  });
</script>

<script type="text/javascript" src="//raiseit-d.openx.net/w/1.0/jstag"></script>
</div>
<div style="clear: both;"></div>
</div>
</center></div></aside><aside id="adinj-61" class="widget adinjwidget"><!--Ad Injection:widget_61-->
<div style='clear:both;margin-top:1px;margin-bottom:1px;'><center><!--/* OpenX Asynchronous JavaScript tag */-->


<div id="538307810_300x250#2" style="width:300px;height:250px;margin:0;padding:0">
  <noscript><iframe id="46969fde0c" name="46969fde0c" src="//raiseit-d.openx.net/w/1.0/afr?auid=538307810&cb={random}" frameborder="0" scrolling="no" width="300" height="250"><a href="//raiseit-d.openx.net/w/1.0/rc?cs=46969fde0c&cb={random}" ><img src="//raiseit-d.openx.net/w/1.0/ai?auid=538307810&cs=46969fde0c&cb={random}" border="0" alt=""></a></iframe></noscript>
</div>
<script type="text/javascript">
  var OX_ads = OX_ads || [];
  OX_ads.push({
     slot_id: "538307810_300x250#2",
     auid: "538307810"
  });
</script>

<script type="text/javascript" src="//raiseit-d.openx.net/w/1.0/jstag"></script></center></div></aside>    </div>
            </div>

         </div>

     </div>



    


    <!-- Footer -->

    <footer id="colophon" class="site-footer dark" role="contentinfo">

        <div class="container">



            <div id="site-tools">

                <div class="row">

                    <div class="span9"><ul class="breadcrumbs"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://thebangladeshtoday.com"><span itemprop="title">The Bangladesh Today</span></a> </li> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://thebangladeshtoday.com/category/front-page-pages/"><span itemprop="title">Front Page</span></a></li><li> Special drive targets BNP followers, alleges Rizvi</li></ul></div>

                    
                    <div class="span3"><a href="#" class="footer-toggle pull-right">Site index</a></div>

                    
                </div>

            </div>



            
            <div id="sidebar-footer" class="row-flui">

                
                <div id="sidebar-footer-1" class="span3">

                <aside id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">News</h3></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><h3 class="widget-title">Sections</h3></aside>
                </div>

                
                
                <div id="sidebar-footer-2" class="span333">

                <aside id="nav_menu-6" class="widget widget_nav_menu"><h3 class="widget-title">Entertainment</h3></aside><aside id="nav_menu-7" class="widget widget_nav_menu"><h3 class="widget-title">Lifestyle</h3></aside>
                </div>

                
                
                <div id="sidebar-footer-3" class="span3">

                <aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Links</h3><div class="menu-links-container"><ul id="menu-links" class="menu"><li id="menu-item-237044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237044"><a href="https://sso.secureserver.net/?realm=pass&#038;app=email">Web mail</a></li>
<li id="menu-item-237072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237072"><a href="http://thebangladeshtoday.com/bangla/">TBT Bangla</a></li>
</ul></div></aside>
                </div>

                
                
                <div id="sidebar-footer-4" class="span3">

                <aside id="text-7" class="widget widget_text">			<div class="textwidget"><div style="background:#fff;">
<center><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://thebangladeshtoday.com/media/2017/02/website_logo.png"/><noscript><img src="http://thebangladeshtoday.com/media/2017/02/website_logo.png"/></noscript>
<br/ ><br/ >
</div>

Editor and Publisher: Jobaer Alam <br />
KK Bhaban (Level-04), 69/K, Panthapath, Green Road- Dhaka- 1215<br />
Tel: +88-02-9611884-85; E-mail: chairman@thebangladeshtoday.com
</center>
</div>
		</aside>
                </div>

                
            </div>



            


            <div class="footer-shadown"></div>

        </div>



        <div id="site-info" class="container">

            <div class="clearfix">

                <div class="copyright">

                    <p>Copyright &copy; 2014 by <a href="http://thebangladeshtoday.com" title="The Bangladesh Today">The Bangladesh Today</a></p>

                                    </div>

                <!--<div class="logo">

                    <a class="small-logo" href="http://thebangladeshtoday.com/" title="The Bangladesh Today" rel="home">The Bangladesh Today</a>

                </div>-->
			
            </div>

        </div>

    </footer><!-- #colophon .site-footer -->

<a class="scroll-top" href="#masthead" title="Scroll to top">Top</a>
 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58023695-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WCQC94"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WCQC94');</script>
<!-- End Google Tag Manager --><script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201717'></script>
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-includes/js/comment-reply.min.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://thebangladeshtoday.com/wp-includes/js/wp-embed.min.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201717.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'63702401',post:'240976',tz:'6',srv:'thebangladeshtoday.com'} ]);
	_stq.push([ 'clickTrackerInit', '63702401', '240976' ]);
</script>
<style type="text/css">
 	.archive-post-list{ min-height:inherit !important;}
	.archive-post-list p{ font-size:13px;}
</style> 
</body>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58023695-1', 'auto');
  ga('send', 'pageview');
document.setHomePage('thebangladeshtoday.com');
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M6Q4PB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M6Q4PB');</script>
<!-- End Google Tag Manager -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"lybll1awEti2WR", domain:"thebangladeshtoday.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=lybll1awEti2WR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
</html>